<!doctype html>
<html xmlns:fb="http://ogp.me/ns/fb#" lang="pl">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="UTF-8">
<meta name="description" content="• Ogłoszono wyniki plebiscytu &quot;Supermiasta&quot;, zorganizowanego z okazji 30-lecia pierwszych w historii III RP wyborów do rad gmin.">
<meta id="viewport" name="viewport" content="width=device-width,user-scalable=no">
<meta property="og:url" content="https://media2.pl/media/161873-Z-czego-najbardziej-dumni-sa-mieszkancy-polskich-Supermiast-Wyniki-plebiscytu-Gazety-Wyborczej.html">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Media2.pl">
<meta property="og:title" content="Z czego najbardziej dumni są mieszkańcy polskich &quot;Supermiast&quot;? Wyniki plebiscytu Gazety Wyborczej">
<meta property="og:description" content="• Ogłoszono wyniki plebiscytu &quot;Supermiasta&quot;, zorganizowanego z okazji 30-lecia pierwszych w historii III RP wyborów do rad gmin.">
<meta property="og:image" content="https://media2.pl/g/og/75163.jpg">
<meta property="fb:admins" content="810402239">
<meta property="fb:app_id" content="128653860536240">
<link rel="canonical" href="https://media2.pl/l/n/161873">
<link rel="publisher" href="https://plus.google.com/109804292735183078703/">
<link rel="amphtml" href="https://media2.pl/amp/161873">
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Roboto+Condensed:700&subset=latin-ext" media="all">
<link rel="stylesheet" type="text/css" href="/res/css/bootstrap.min.css" media="all">
<link rel="stylesheet" type="text/css" href="/res/css/font-awesome.min.css" media="all">
<link rel="stylesheet" type="text/css" href="/res/css/rwd.1580983980.css" media="all">
<link rel="alternate" type="application/rss+xml" title="Media2.pl" href="https://feeds2.feedburner.com/media2">
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript" src="/res/js/rwd.1507909147.js"></script>
<script type="text/javascript" src="/res/js/socl.1347025276.js"></script>
<script type="text/javascript">
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount','UA-7659928-4'],['_setAllowAnchor', true],['_setCustomVar', 1, 'user', 'niezalogowany'],['_setCustomVar', 2, 'wersja', 'rwd'],['_trackPageview']);
		_gaq.push(['b._setAccount','UA-56741-7'],['b._setAllowAnchor', true],['b._setCustomVar', 1, 'user', 'niezalogowany'],['b._setCustomVar', 2, 'wersja', 'rwd'],['b._trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
  </script>
<link rel="apple-touch-icon" sizes="57x57" href="/res/logo/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/res/logo/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/res/logo/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/res/logo/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/res/logo/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/res/logo/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/res/logo/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/res/logo/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/res/logo/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/res/logo/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/res/logo/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/res/logo/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/res/logo/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/res/logo/favicon/favicon.ico" type="image/x-icon" />
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/res/logo/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#567EBB">
<title>Z czego najbardziej dumni są mieszkańcy polskich &quot;Supermiast&quot;? Wyniki plebiscytu Gazety Wyborczej - Gazeta Wyborcza | media2.pl</title>
<script type="text/javascript">
    		var spwidth = window.innerWidth || document.documentElement.clientWidth  || document.body.clientWidth;
    </script>
</head>
<body>
<header>
<div class="container">
<div class="user-menu"><a href="https://media2.pl/facebook/?backUrl=ref" rel="nofollow">Zaloguj <i class="fa fa-facebook-square fa-fw"></i></a></div>
<div class="logo"><a href="/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 417 108"><g><title>media2.pl</title><path class="logo-dwa" fill="#567ebb" d="M353.7,12.408l10.6,12.4a48.9,48.9,0,0,1,7.788-5.689,13.859,13.859,0,0,1,6.812-1.929,7.372,7.372,0,0,1,5.078,1.611,5.59,5.59,0,0,1,1.806,4.395,10.549,10.549,0,0,1-.9,4.3,23.437,23.437,0,0,1-3.2,4.907q-2.3,2.856-9.766,10.669L354.478,60.7v12.7h38.557l-47.01,12.6L327.009,15.025l35.857-9.608A57.755,57.755,0,0,0,353.7,12.408Zm52.588,57.436V57.476h-27V56.988q11.865-10.644,15.5-14.453a48.453,48.453,0,0,0,5.835-7.251,27.413,27.413,0,0,0,3.247-7.007,26.713,26.713,0,0,0,1.01-6.507l12.113,45.205Z"></path><path class="logo-media" fill="#2f2f30" d="M63.121,105.864V56.336a17.236,17.236,0,0,1,4.605-7.852,11.845,11.845,0,0,1,8.38-2.869q6.491,0,8.38,4.454t1.888,13.364v42.431h19.63v-45.3a75.178,75.178,0,0,0-1.359-15.7,25.3,25.3,0,0,0-4.153-9.891,14.863,14.863,0,0,0-7.247-5.209,33.9,33.9,0,0,0-10.8-1.51,23.9,23.9,0,0,0-13.137,3.473A27.433,27.433,0,0,0,60.4,41.085q-2.569-6.944-7.172-9.891T41.377,28.25q-8.458,0-13.817,3.624a34.573,34.573,0,0,0-8.833,8.456h-0.6l-2.265-9.966H0.607v75.5h19.63V55.581a17.752,17.752,0,0,1,4.832-7.172,12.1,12.1,0,0,1,8.305-2.793q6.19,0,8.154,4.379t1.963,14.8v41.072h19.63ZM167.784,86.536a31.948,31.948,0,0,1-18.509,5.738q-9.931,0-14.371-4.832T130.013,73.1h45.154q0.75-3.925,1.127-7.55a66.268,66.268,0,0,0,.378-6.795A36.742,36.742,0,0,0,174.105,44.1a24.563,24.563,0,0,0-6.795-9.362,26.037,26.037,0,0,0-9.664-4.983,41.625,41.625,0,0,0-11.174-1.51q-17.214,0-26.727,9.966t-9.513,29.9q0,18.573,8.456,29.218t26.727,10.646a53.886,53.886,0,0,0,16.534-2.492,38.418,38.418,0,0,0,12.307-6.115Zm-11.86-38.2Q159,52.714,158.4,60.866H130.466q0.75-7.7,4.428-12.306t11.342-4.605Q152.844,43.954,155.924,48.333ZM248.7,0.164h-19.63V30.817a30.508,30.508,0,0,0-6.04-1.736,46.155,46.155,0,0,0-7.7-.529q-16.913,0-25.67,10.721T180.9,69.322q0,19.932,7.852,29.294t22.046,9.362a26.418,26.418,0,0,0,13.364-3.247,22.8,22.8,0,0,0,8.682-8.531h0.6l2.718,9.815h14.043a107.3,107.3,0,0,1-1.359-14.043Q248.7,85.63,248.7,79.288V0.164ZM204.531,85.479q-3.4-5.889-3.4-15.553,0-13.59,4.153-19.177t12.457-5.587a22.11,22.11,0,0,1,6.644.831,15.033,15.033,0,0,1,4.681,2.492V80.5a15.1,15.1,0,0,1-4.681,8.079q-3.322,2.8-9.06,2.793Q207.928,91.368,204.531,85.479Zm50.96,20.385h19.63v-75.5h-19.63v75.5ZM288.862,49.39a45.666,45.666,0,0,1,10.8-3.171,69.045,69.045,0,0,1,12.458-1.208q7.85,0,10.117,3.7t1.208,12.156a98.441,98.441,0,0,0-18.045.679A44.238,44.238,0,0,0,291.5,65.622a22.375,22.375,0,0,0-8.909,7.7,21.009,21.009,0,0,0-3.1,11.7,23.2,23.2,0,0,0,1.661,8.984,20.334,20.334,0,0,0,11.929,11.476,26.923,26.923,0,0,0,9.513,1.586q8.454,0,13.816-3.4A26.9,26.9,0,0,0,324.8,95.6h0.755l3.171,10.419h16.006a47.486,47.486,0,0,1-2.265-11.552q-0.453-6.115-.378-12.608t0.529-13.213q0.453-6.717.453-13.364a42.482,42.482,0,0,0-1.284-10.872,18.93,18.93,0,0,0-12.759-13.665,39.461,39.461,0,0,0-13.137-1.887,92.439,92.439,0,0,0-17.365,1.585,64.543,64.543,0,0,0-14.345,4.3Zm13.363,39.185a8.571,8.571,0,0,1-2.491-6.568,6.749,6.749,0,0,1,1.963-4.983A12.825,12.825,0,0,1,306.982,74a32.931,32.931,0,0,1,7.625-1.359,54.089,54.089,0,0,1,8.985.151V82.61a18.438,18.438,0,0,1-5.134,5.662q-3.476,2.644-9.362,2.642A9.628,9.628,0,0,1,302.225,88.574Zm-46.9-65.3h20.087V5.905H255.322V23.27Z"></path></g></svg></a></div>
<nav>
<ul class="clearfix">
<li class="search"><form action="/szukaj/" method="get" onsubmit="if($('#sq').val()=='np. Polskie Radio'){$('#sq').val($('#sq').val().replace('np. ',''));}">
<div><input type="text" class="search-field" name="q" id="sq" placeholder="szukaj..." maxlength="100" value="np. Polskie Radio" onkeyup="search.monitor()" onfocus="search.focus('np. Polskie Radio')" onblur="search.blur('np. Polskie Radio')" /></div><button class="search-btn" type="submit"><i class="fa fa-search"></i></button></form></li><li class="link"><a href="/internet/" class="">Internet</a></li><li class="link active"><a href="/media/" class=" active">Media</a></li><li class="link"><a href="/telekomunikacja/" class="">Telekomunikacja</a></li><li class="link"><a href="/reklama-pr/" class="">Reklama/PR</a></li><li class="link"><a href="/technologie/" class="">Technologie</a></li> <li class="link extra"><a href="http://forum.media2.pl/?ref=m2" target="forum">Forum</a></li><li class="hamburger"><i class="fa fa-bars"></i></li>
</ul>
</nav>
</div>
</header>
<main>
<div class="container"><div class="x-rwd-bb-c top">
<div><script>
				if (spwidth < 992) {
				document.write('<div class="spolecznoscinet" id="spolecznosci-312"></div>');
				} else {
				document.write('<div class="spolecznoscinet" id="spolecznosci-60"></div>');
				}
				</script></div>
</div><div id="news-item-wrapper" class="row">
<div id="news-main" class="col-md-8"><div class="news-item tpl-big"><div class="news-info"><span class="news-author"><i class="fa"></i>Łukasz Szewczyk</span><span class="news-date"><i class="fa"></i>09.05.2020 (8:32)</span><span class="news-comments"><a href="#komentarze"><i class="fa"></i>brak komentarzy</a></span></div><h1>Z czego najbardziej dumni są mieszkańcy polskich &quot;Supermiast&quot;? Wyniki plebiscytu Gazety Wyborczej</h1><div id="news-share">
<div class="share-fb"><fb:like href="https://media2.pl/l/n/161873" send="false" layout="button_count" width="85" show_faces="false" action="like" font="arial" data-size="large" share="true"></fb:like></div>
<div class="share-tw"><a href="https://twitter.com/share" class="twitter-share-button" data-text="Z czego najbardziej dumni są mieszkańcy polskich &quot;Supermiast&quot;? Wyniki plebiscytu Gazety Wyborczej" data-url="https://media2.pl/161873" data-count="horizontal" data-size="large" data-via="media2pl">Tweetnij</a></div>
</div><div class="news-lead">• Ogłoszono wyniki plebiscytu &quot;Supermiasta&quot;, zorganizowanego z okazji 30-lecia pierwszych w historii III RP wyborów do rad gmin.</div><div class="news-img" data-x="3" style="height:0;padding-bottom:55.15%"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/g/750/75163.jpg|/g/1500/75163.jpg" alt="Supermiasta" title="Supermiasta" class="b-lazy" /></div><div class="news-body bbtext">Plebiscyt, który trwał do końca kwietnia 2020 roku, to część akcji &quot;Supermiasta&quot; prowadzonej przez &quot;Gazetę Wyborczą&quot; od połowy marca. Projekt przebiegał dwuetapowo. Najpierw redakcje lokalne poprosiły mieszkańców poszczególnych miast o wskazanie inicjatyw, inwestycji czy przemian, z których są najbardziej dumni - pod hasłem &quot;Co nam się udało?&quot;. Propozycje były bardzo różne - zgłaszano stadiony, dworce, drogi czy lotniska, udane rewitalizacje (często wiążące się z powrotem miast nad wodę), wielkie wydarzenia kulturalne, zjawiska społeczne (jak np. budowa lokalnych społeczności i wspólne działania), a także inicjatywy ekologiczne. Ze wszystkich propozycji dziennikarze wydań lokalnych &quot;Gazety Wyborczej&quot; wybrali po kilka lub kilkanaście i poddali je pod głosowanie internetowe. Plebiscyt był promowany nie tylko przez redaktorów i dziennikarzy, ale też wsparli go prezydenci miast, marszałkowie województw, aktywiści miejscy, lokalne instytucje samorządowe.<div class="x-rwd-inl-c"><div class="spolecznoscinet" id="spolecznosci-1304"></div></div>
- <i>39 tys. oddanych głosów - mimo pandemii koronawirusa - to dowód tego, jak ważne dla czytelników &quot;Wyborczej&quot; są informacje lokalne, sprawy miast, w których żyją. W maju 2020 świętujemy 30 lat samorządu lokalnego w Polsce. Imponująca lista zwycięzców plebiscytu (ale i paręset nominowanych propozycji) pokazuje, że te 30 lat to znakomity czas w naszych miastach</i> - komentuje Mikołaj Chrzan, zastępca redaktora naczelnego &quot;Gazety Wyborczej&quot; i szef redakcji lokalnych. <br>
<br>
Z czego najbardziej dumni są mieszkańcy polskich &quot;Supermiast&quot;? Oto wyniki:<br>
• Białystok - Inwestycyjny boom (32 proc. głosów)<br>
• Bielsko-Biała - Ekologia i Klub Gaja (60 proc.)<br>
• Bydgoszcz - Wyspa Młyńska i przywracanie Brdy miastu (48 proc.)<br>
• Częstochowa - Modernizacja Alej NMP i pl. Biegańskiego (17 proc.)<br>
• Gdańsk - Port Lotniczy im.Lecha Wałęsy (28 proc.)<br>
• Gdynia - Trolejbusy (22 proc.)<br>
• Gliwice - Budowa fabryki Opla i specjalna strefa ekonomiczna (21 proc.)<br>
• Gorzów Wielkopolski - Bulwary nad Wartą (26 proc.)<br>
• Katowice - Siedziba NOSPR (23 proc.)<br>
• Kielce - Powstanie i działalność Targów Kielce (58 proc.)<br>
• Kraków - Walka ze smogiem (27 proc.)<br>
• Legnica - Oddanie mieszkańcom Akademii Rycerskiej (30 proc.)<br>
• Lubin - Darmowa komunikacja (37 proc.)<br>
• Lublin - Teatr NN i Teatr Stary (36 proc.)<br>
• Łódź - Light Move Festival (40 proc.)<br>
• Olsztyn - Zagospodarowanie brzegów jezior (27 proc.)<br>
• Opole - Miejska Biblioteka Publiczna (44 proc.)<br>
• Płock - Most Solidarności (29 proc.)<br>
• Poznań - Wolne Miasto Poznań (29 proc.)<br>
• Radom - Infrastruktura rowerowa (35 proc.)<br>
• Rybnik - Bulwary nad Nacyną (24 proc.)<br>
• Rzeszów - Tadeusz Ferenc, prezydent-wizjoner (33 proc.)<br>
• Sopot - Literacki Sopot (30 proc.)<br>
• Sosnowiec - Stawiki (33 proc.)<br>
• Szczecin - Powrót nad Odrę (25 proc.)<br>
• Świdnica - Rewitalizacja terenów zielonych (27 proc.)<br>
• Toruń - Zespół Staromiejski na liście UNESCO (41 proc.)<br>
• Wałbrzych - Budowa obwodnicy (28 proc.)<br>
• Warszawa - Budowa metra (29 proc.)<br>
• Wrocław - Solidarna obrona przed powodzią (20 proc.)<br>
• Zielona Góra - Elektryczne autobusy (27 proc.)<br>
<br>
Pełne wyniki plebiscytu &quot;Supermiasta&quot; można znaleźć na stronach lokalnych Wyborcza.pl. W ogólnopolskim wydaniu dziennika znalazło się też podsumowanie akcji.<br>
<br>
Dodatkowo, dziennikarki i dziennikarze ze wszystkich redakcji lokalnych &quot;Gazety Wyborczej&quot;, którzy na co dzień piszą o różnych aspektach funkcjonowania swoich miast, zdecydują o przyznaniu nagród &quot;Gazety Wyborczej&quot; dla wyjątkowych &quot;Supermiast&quot;. <br>
<br>
Ważną częścią akcji &quot;Supermiasta&quot; są też publikacje pod hasłem &quot;Supermiasta&quot;. Czytelnicy lokalnych wydań &quot;Gazety Wyborczej&quot; i serwisów lokalnych Wyborcza.pl poznali już dzięki nim m.in. listę ok. 200 miejsc i inicjatyw, które są dumą poszczególnych miejscowości. <br>
22 kwietnia br. ukazał się też specjalny dodatek pod tytułem&quot;Supermiasta&quot; - 40-stronicowy magazyn, przedstawiający dokonania polskiego samorządu. Znalazły się w nim rozmowy z prezydentami polskich miast, m.in. Aleksandrą Dulkiewicz z Gdańska, Rafałem Trzaskowiskim z Warszawy czy Jackiem Majchrowskim z Krakowa o kondycji samorządów, ich problemach i widokom na przyszłość. <br>
<br>
Redakcja planuje też wydanie kolejnego specjalnego magazynu &quot;Supermiasta&quot; - 16 czerwca 2020 roku.<br>
<br>
Akcję &quot;Supermiasta&quot; wspiera autopromocja w wydaniach &quot;Gazety Wyborczej&quot;, na Wyborcza.pl i na profilach redakcji w mediach społecznościowych.</div><div class="news-tags"><a href="/tag/gazeta-wyborcza" class="tag" title="Zobacz tag">Gazeta&nbsp;Wyborcza</a></div></div></div>
<div id="news-sidebar" class="col-md-4">
<div><script>
				if (spwidth < 992) {
				if (Math.random()>0.5?0:1) {
				document.write('<scr'+'ipt async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></scr'+'ipt>');
				document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-2386558369721555" data-ad-slot="7942500902"></ins>');
				(adsbygoogle = window.adsbygoogle || []).push({});
				} else {
				document.write('<div class="spolecznoscinet" id="spolecznosci-1302"></div>');
				}
				} else {
				if (Math.random()>0.5?0:1) {
				document.write('<scr'+'ipt async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></scr'+'ipt>');
				document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-2386558369721555" data-ad-slot="9213551679"></ins>');
				(adsbygoogle = window.adsbygoogle || []).push({});
				} else {
				document.write('<div class="spolecznoscinet" id="spolecznosci-1300"></div>');
				}
				}
				</script></div>
<div><div class="fb-page" data-href="https://www.facebook.com/Media2pl/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/Media2pl/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Media2pl/">Media2</a></blockquote></div></div>
<div id="x--scroll-ph"></div><div id="x-rwd-sky" class="x-rwd-sky-c"><script>
				if (spwidth < 992) {
				document.write('<!--x-->');
				} else {
				document.write('<div class="spolecznoscinet" id="spolecznosci-62"></div>');
				}
				</script></div> </div>
</div><div id="news-suggest"><span id="news-suggest-close" class="cp" onclick="$('#news-suggest').addClass('disabled');" title="Zamknij (możesz również kliknąć prawym przyciskiem myszy w dowolnym miejscu)"><i class="fa fa-times"></i></span><div class="news-item"><div class="news-info"><span class="news-category news-category-link"><a href="/media/"><i class="fa"></i>Media</a></span><span class="news-comments"><a href="/media/161857-Ekstraklasa-przedluzy-kontrakt-z-Canalplus.html?ict=sl#komentarze"><i class="fa"></i>12 komentarzy</a></span></div><div class="table-style"><div class="news-img" data-x="4"><a href="/media/161857-Ekstraklasa-przedluzy-kontrakt-z-Canalplus.html?ict=sl"><img src="/g/suggest/71843.jpg" alt="Ekstraklasa przedłuży kontrakt z Canal+?" title="Ekstraklasa przedłuży kontrakt z Canal+?" /></a></div><h2><a href="/media/161857-Ekstraklasa-przedluzy-kontrakt-z-Canalplus.html?ict=sl" title="Ekstraklasa przedłuży kontrakt z Canal+?">Ekstraklasa przedłuży kontrakt z Canal+?</a></h2></div></div></div><div id="comments-wrapper"><a name="komentarze"></a><div id="comments-title">
<h2><a href="/media/161873/komentarze/1.html#komentarze">Komentarze</a></h2>
</div><div id="comments-form"><form action="/media/161873-Z-czego-najbardziej-dumni-sa-mieszkancy-polskich-Supermiast-Wyniki-plebiscytu-Gazety-Wyborczej.html#komentarze" method="post" autocomplete="on" onsubmit="return $.sendForm()" class="new"><dl style="display:none">
<dd style="display:none"><input type="hidden" id="komentarz_dodaj" name="komentarz_dodaj" value="1" /><input type="hidden" id="send" name="send" value="1" /></dd></dl>
<dl><dd class="html"><div class="x-separator"><a href="https://media2.pl/rejestracja/" rel="nofollow" class="button small fb" onclick="FBConnect();return false;">Zarejestruj się <i class="fa fa-facebook fa-fw"></i></a></div></dd>
<dd><input type="text" name="nick" id="nick" maxlength="75" class="text guest" placeholder="Imię/nick" value="" /></dd>
<dd><input type="text" name="mail" id="mail" maxlength="75" class="text guest" placeholder="E-mail" value="" /></dd>
<dd class="x-tresc guest"><textarea name="tresc" id="tresc" class="text cnt max1000 min3" style="width:100%"></textarea><br /><label><span id="cnt_tresc" class="t"></span></label></dd>
<dd><input type="text" id="captcha" class="text captcha " name="captcha" maxlength="4" autocomplete="off" value="" style="background: #FFF url(https://media2.pl/captcha.1589017420.png?w=170&h=34) no-repeat left center" placeholder="????" /><i id="captcha-reload" class="fa fa-refresh fa-fw" rel="tttg" title="Odśwież kod"></i><script type="text/javascript">
				$('#captcha-reload').addClass('cp').click(function () { $('#captcha').val('').css('background-image',$('#captcha').css('background-image').replace('.png',Math.floor(Math.random()*11)+'.png?w=170&h=34')).focus(); })</script></dd>
<dd><input type="submit" name="go" class="button comment-button" value="Dodaj komentarz" /></dd>
</dl></form></div></div><script type="application/ld+json">
			{
				"@context": "http://schema.org",
				"@type": "NewsArticle",
				"mainEntityOfPage": {
					"@type": "WebPage",
					"@id": "https://media2.pl/l/n/161873"
				},
				"headline": "Z czego najbardziej dumni s\u0105 mieszka\u0144cy polskich &quot;Supermiast&quot;? Wyniki plebiscytu Gazety Wyborczej",
				"datePublished": "2020-05-09T08:32:46+02:00",
				"dateModified": "2020-05-09T11:43:40+02:00",
				"publisher": {
					"@type": "Organization",
					"name": "Media2.pl",
					"logo": {
						"@type": "ImageObject",
						"url": "https://media2.pl/res/logo/amp_2016.png",
						"width": 185,
						"height": 60
					}
				},
				"author": {
					"@type": "Person",
					"name": "Łukasz Szewczyk"
				},
				"keywords": "Gazeta Wyborcza",
					"commentCount": 0,
					"image": {
						"@type": "ImageObject",
						"url": "https://media2.pl/g/0/75163.jpg",
						"width": 2000,
						"height": 1103
					}
							}
		</script><div id="news-readmore">
<h2>Polecamy</h2><div id="news-wall"><div class="wall-item"><div class="news-item no-lead"><div class="news-img" data-x="1"><a href="/media/160933-Solidarni-2020.-Przeslij-troche-wsparcia.-Wspolna-akcja-Booksy-i-Gazety-Wyborczej.html?ict=rmt"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/g/350x200/74375.jpg|/g/700x400/74375.jpg" alt="&quot;Solidarni 2020. Prześlij trochę wsparcia&quot;. Wspólna akcja Booksy i Gazety Wyborczej" title="&quot;Solidarni 2020. Prześlij trochę wsparcia&quot;. Wspólna akcja Booksy i Gazety Wyborczej" class="b-lazy" /></a></div><h2><a href="/media/160933-Solidarni-2020.-Przeslij-troche-wsparcia.-Wspolna-akcja-Booksy-i-Gazety-Wyborczej.html?ict=rmt" title="&quot;Solidarni 2020. Prześlij trochę wsparcia&quot;. Wspólna akcja Booksy i Gazety Wyborczej">&quot;Solidarni 2020. Prześlij trochę wsparcia&quot;. Wspólna akcja Booksy i Gazety Wyborczej</a></h2><div class="news-info"><span class="news-date"><i class="fa"></i>27.03.2020</span><span class="news-comments"><a href="/media/160933-Solidarni-2020.-Przeslij-troche-wsparcia.-Wspolna-akcja-Booksy-i-Gazety-Wyborczej.html?ict=rmt#komentarze"><i class="fa"></i>1</a></span></div></div></div><div class="wall-item"><div class="news-item no-lead"><div class="news-img" data-x="1"><a href="/media/160929-Specjalne-wydanie-Wysokich-Obcasow-z-okladka-Marty-Frej.-Dziekujemy.html?ict=rmt"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/g/350x200/74371.jpg" alt="Specjalne wydanie Wysokich Obcasów z okładką Marty Frej. &quot;Dziękujemy&quot;" title="Specjalne wydanie Wysokich Obcasów z okładką Marty Frej. &quot;Dziękujemy&quot;" class="b-lazy" /></a></div><h2><a href="/media/160929-Specjalne-wydanie-Wysokich-Obcasow-z-okladka-Marty-Frej.-Dziekujemy.html?ict=rmt" title="Specjalne wydanie Wysokich Obcasów z okładką Marty Frej. &quot;Dziękujemy&quot;">Specjalne wydanie Wysokich Obcasów z okładką Marty Frej. &quot;Dziękujemy&quot;</a></h2><div class="news-info"><span class="news-date"><i class="fa"></i>27.03.2020</span><span class="news-comments"><a href="/media/160929-Specjalne-wydanie-Wysokich-Obcasow-z-okladka-Marty-Frej.-Dziekujemy.html?ict=rmt#komentarze"><i class="fa"></i>1</a></span></div></div></div><div class="wall-item"><div class="news-item no-lead"><div class="news-img" data-x="1"><a href="/media/161719-Gazeta-Wyborcza-w-programie-Google-na-rzecz-wzmocnienia-oferty-subskrypcji-cyfrowych.html?ict=rmt"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/g/350x200/56765.jpg|/g/700x400/56765.jpg" alt="Gazeta Wyborcza w programie Google na rzecz wzmocnienia oferty subskrypcji cyfrowych" title="Gazeta Wyborcza w programie Google na rzecz wzmocnienia oferty subskrypcji cyfrowych" class="b-lazy" /></a></div><h2><a href="/media/161719-Gazeta-Wyborcza-w-programie-Google-na-rzecz-wzmocnienia-oferty-subskrypcji-cyfrowych.html?ict=rmt" title="Gazeta Wyborcza w programie Google na rzecz wzmocnienia oferty subskrypcji cyfrowych">Gazeta Wyborcza w programie Google na rzecz wzmocnienia oferty subskrypcji cyfrowych</a></h2><div class="news-info"><span class="news-date"><i class="fa"></i>29.04.2020</span><span class="news-comments"><a href="/media/161719-Gazeta-Wyborcza-w-programie-Google-na-rzecz-wzmocnienia-oferty-subskrypcji-cyfrowych.html?ict=rmt#komentarze"><i class="fa"></i>1</a></span></div></div></div><div class="wall-item"><div class="news-item no-lead"><div class="news-img" data-x="1"><a href="/internet/161489-Kancelarie-prawne-jednocza-sily-i-pomoga-czytelnikom-Gazety-Wyborczej.html?ict=rmt"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/g/350x200/72847.jpg|/g/700x400/72847.jpg" alt="Kancelarie prawne jednoczą siły i pomogą czytelnikom Gazety Wyborczej" title="Kancelarie prawne jednoczą siły i pomogą czytelnikom Gazety Wyborczej" class="b-lazy" /></a></div><h2><a href="/internet/161489-Kancelarie-prawne-jednocza-sily-i-pomoga-czytelnikom-Gazety-Wyborczej.html?ict=rmt" title="Kancelarie prawne jednoczą siły i pomogą czytelnikom Gazety Wyborczej">Kancelarie prawne jednoczą siły i pomogą czytelnikom Gazety Wyborczej</a></h2><div class="news-info"><span class="news-category news-category-link"><a href="/internet/"><i class="fa"></i>Internet</a></span><span class="news-date"><i class="fa"></i>20.04.2020</span><span class="news-comments"><a href="/internet/161489-Kancelarie-prawne-jednocza-sily-i-pomoga-czytelnikom-Gazety-Wyborczej.html?ict=rmt#komentarze"><i class="fa"></i>2</a></span></div></div></div><div class="wall-item"><div class="news-item no-lead"><div class="news-img" data-x="1"><a href="/media/161867-Polsat-Sport-wznawia-transmisje-Puchar-Polski-tenis-gale-MMA.html?ict=rmp"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/g/350x200/59851.jpg|/g/700x400/59851.jpg" alt="Polsat Sport wznawia transmisje: Puchar Polski, tenis, gale MMA" title="Polsat Sport wznawia transmisje: Puchar Polski, tenis, gale MMA" class="b-lazy" /></a></div><h2><a href="/media/161867-Polsat-Sport-wznawia-transmisje-Puchar-Polski-tenis-gale-MMA.html?ict=rmp" title="Polsat Sport wznawia transmisje: Puchar Polski, tenis, gale MMA">Polsat Sport wznawia transmisje: Puchar Polski, tenis, gale MMA</a></h2><div class="news-info"><span class="news-date"><i class="fa"></i>08.05.2020</span><span class="news-comments"><a href="/media/161867-Polsat-Sport-wznawia-transmisje-Puchar-Polski-tenis-gale-MMA.html?ict=rmp#komentarze"><i class="fa"></i>1</a></span></div></div></div><div class="wall-item"><div class="news-item no-lead"><div class="news-img" data-x="1"><a href="/media/161533-Wzrost-do-ponad-240-tys.-prenumeratorow-cyfrowej-Gazety-Wyborczej-w-czasie-epidemii.html?ict=rmt"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/g/350x200/56765.jpg|/g/700x400/56765.jpg" alt="Wzrost do ponad 240 tys. prenumeratorów cyfrowej Gazety Wyborczej w czasie epidemii" title="Wzrost do ponad 240 tys. prenumeratorów cyfrowej Gazety Wyborczej w czasie epidemii" class="b-lazy" /></a></div><h2><a href="/media/161533-Wzrost-do-ponad-240-tys.-prenumeratorow-cyfrowej-Gazety-Wyborczej-w-czasie-epidemii.html?ict=rmt" title="Wzrost do ponad 240 tys. prenumeratorów cyfrowej Gazety Wyborczej w czasie epidemii">Wzrost do ponad 240 tys. prenumeratorów cyfrowej Gazety Wyborczej w czasie epidemii</a></h2><div class="news-info"><span class="news-date"><i class="fa"></i>22.04.2020</span><span class="news-comments"><a href="/media/161533-Wzrost-do-ponad-240-tys.-prenumeratorow-cyfrowej-Gazety-Wyborczej-w-czasie-epidemii.html?ict=rmt#komentarze"><i class="fa"></i>2</a></span></div></div></div></div><div class="x-rwd-bb-c bottom"><script>
				if (spwidth < 992) {
				document.write('<!--x-->');
				} else {
				document.write('<div class="spolecznoscinet" id="spolecznosci-1301"></div>');
				}
				</script></div></div><script type="text/javascript" charset="utf-8">
		window.twttr = (function (d,s,id) {
			var t, js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return; js=d.createElement(s); js.id=id;
			js.src="//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs);
			return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) } });
			}(document, "script", "twitter-wjs"));
</script></div>
</main>
<footer>
<div class="container">
<div id="footer" class="clearfix">
<div class="row">
<div class="col-sm-9 col-sm-offset-3 footer-menu-wrapper">
<div class="row min-gutter">
<div class="col-sm-4 col-md-3 col-md-offset-3 footer-menu">
<h3>Nasze działy</h3>
<ul><li><a href="/internet/" class="">Internet</a></li><li><a href="/media/" class=" active">Media</a></li><li><a href="/telekomunikacja/" class="">Telekomunikacja</a></li><li><a href="/reklama-pr/" class="">Reklama/PR</a></li><li><a href="/technologie/" class="">Technologie</a></li><li><a href="/badania/" class="">Badania</a></li><li><a href="/kultura/" class="">Kultura</a></li><li><a href="http://forum.media2.pl/" target="forum">Forum</a></li>
</ul>
</div>
<div class="col-sm-4 col-md-3 footer-menu">
<h3>O nas</h3>
<ul>
<li><a href="/redakcja/">Redakcja</a></li>
<li><a href="/reklama/">Reklama</a></li>
<li><a href="/kontakt/">Kontakt</a></li>
</ul>
</div>
<div class="col-sm-4 col-md-3 footer-menu">
<h3>Jesteśmy na</h3>
<ul>
<li><a href="https://www.facebook.com/media2pl/" target="fb"><i class="fa fa-facebook-official fa-fw"></i>&nbsp; Facebook</a></li>
<li><a href="https://www.instagram.com/media2.pl" target="insta"><i class="fa fa-instagram fa-fw"></i>&nbsp; Instagram</a></li>
<li><a href="https://twitter.com/media2pl" target="tw"><i class="fa fa-twitter fa-fw"></i>&nbsp; Twitter</a></li>
<li><a href="https://feedly.com/i/subscription/feed/http://feeds.feedburner.com/media2" target="rss"><i class="fa fa-rss fa-fw"></i>&nbsp; Feedly</a></li>
</ul>
</div>
</div>
</div>
</div>
<div id="takietam">
<div class="hidden-xs"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 417 108"><g><title>media2.pl</title><path class="logo-dwa" fill="#567ebb" d="M353.7,12.408l10.6,12.4a48.9,48.9,0,0,1,7.788-5.689,13.859,13.859,0,0,1,6.812-1.929,7.372,7.372,0,0,1,5.078,1.611,5.59,5.59,0,0,1,1.806,4.395,10.549,10.549,0,0,1-.9,4.3,23.437,23.437,0,0,1-3.2,4.907q-2.3,2.856-9.766,10.669L354.478,60.7v12.7h38.557l-47.01,12.6L327.009,15.025l35.857-9.608A57.755,57.755,0,0,0,353.7,12.408Zm52.588,57.436V57.476h-27V56.988q11.865-10.644,15.5-14.453a48.453,48.453,0,0,0,5.835-7.251,27.413,27.413,0,0,0,3.247-7.007,26.713,26.713,0,0,0,1.01-6.507l12.113,45.205Z"></path><path class="logo-media" fill="#2f2f30" d="M63.121,105.864V56.336a17.236,17.236,0,0,1,4.605-7.852,11.845,11.845,0,0,1,8.38-2.869q6.491,0,8.38,4.454t1.888,13.364v42.431h19.63v-45.3a75.178,75.178,0,0,0-1.359-15.7,25.3,25.3,0,0,0-4.153-9.891,14.863,14.863,0,0,0-7.247-5.209,33.9,33.9,0,0,0-10.8-1.51,23.9,23.9,0,0,0-13.137,3.473A27.433,27.433,0,0,0,60.4,41.085q-2.569-6.944-7.172-9.891T41.377,28.25q-8.458,0-13.817,3.624a34.573,34.573,0,0,0-8.833,8.456h-0.6l-2.265-9.966H0.607v75.5h19.63V55.581a17.752,17.752,0,0,1,4.832-7.172,12.1,12.1,0,0,1,8.305-2.793q6.19,0,8.154,4.379t1.963,14.8v41.072h19.63ZM167.784,86.536a31.948,31.948,0,0,1-18.509,5.738q-9.931,0-14.371-4.832T130.013,73.1h45.154q0.75-3.925,1.127-7.55a66.268,66.268,0,0,0,.378-6.795A36.742,36.742,0,0,0,174.105,44.1a24.563,24.563,0,0,0-6.795-9.362,26.037,26.037,0,0,0-9.664-4.983,41.625,41.625,0,0,0-11.174-1.51q-17.214,0-26.727,9.966t-9.513,29.9q0,18.573,8.456,29.218t26.727,10.646a53.886,53.886,0,0,0,16.534-2.492,38.418,38.418,0,0,0,12.307-6.115Zm-11.86-38.2Q159,52.714,158.4,60.866H130.466q0.75-7.7,4.428-12.306t11.342-4.605Q152.844,43.954,155.924,48.333ZM248.7,0.164h-19.63V30.817a30.508,30.508,0,0,0-6.04-1.736,46.155,46.155,0,0,0-7.7-.529q-16.913,0-25.67,10.721T180.9,69.322q0,19.932,7.852,29.294t22.046,9.362a26.418,26.418,0,0,0,13.364-3.247,22.8,22.8,0,0,0,8.682-8.531h0.6l2.718,9.815h14.043a107.3,107.3,0,0,1-1.359-14.043Q248.7,85.63,248.7,79.288V0.164ZM204.531,85.479q-3.4-5.889-3.4-15.553,0-13.59,4.153-19.177t12.457-5.587a22.11,22.11,0,0,1,6.644.831,15.033,15.033,0,0,1,4.681,2.492V80.5a15.1,15.1,0,0,1-4.681,8.079q-3.322,2.8-9.06,2.793Q207.928,91.368,204.531,85.479Zm50.96,20.385h19.63v-75.5h-19.63v75.5ZM288.862,49.39a45.666,45.666,0,0,1,10.8-3.171,69.045,69.045,0,0,1,12.458-1.208q7.85,0,10.117,3.7t1.208,12.156a98.441,98.441,0,0,0-18.045.679A44.238,44.238,0,0,0,291.5,65.622a22.375,22.375,0,0,0-8.909,7.7,21.009,21.009,0,0,0-3.1,11.7,23.2,23.2,0,0,0,1.661,8.984,20.334,20.334,0,0,0,11.929,11.476,26.923,26.923,0,0,0,9.513,1.586q8.454,0,13.816-3.4A26.9,26.9,0,0,0,324.8,95.6h0.755l3.171,10.419h16.006a47.486,47.486,0,0,1-2.265-11.552q-0.453-6.115-.378-12.608t0.529-13.213q0.453-6.717.453-13.364a42.482,42.482,0,0,0-1.284-10.872,18.93,18.93,0,0,0-12.759-13.665,39.461,39.461,0,0,0-13.137-1.887,92.439,92.439,0,0,0-17.365,1.585,64.543,64.543,0,0,0-14.345,4.3Zm13.363,39.185a8.571,8.571,0,0,1-2.491-6.568,6.749,6.749,0,0,1,1.963-4.983A12.825,12.825,0,0,1,306.982,74a32.931,32.931,0,0,1,7.625-1.359,54.089,54.089,0,0,1,8.985.151V82.61a18.438,18.438,0,0,1-5.134,5.662q-3.476,2.644-9.362,2.642A9.628,9.628,0,0,1,302.225,88.574Zm-46.9-65.3h20.087V5.905H255.322V23.27Z"></path></g></svg></div>
<a href="/polityka_prywatnosci/">Polityka prywatności</a><span class="hidden-sm"> &nbsp;|&nbsp; </span><a href="/polityka_cookie/">Pliki cookie</a>
</div>
</div>
</div>
</footer><div id="fb-root"></div>
<script type="text/javascript">
			window.fbAsyncInit = function() {
				FB.init({
					appId   : '128653860536240',
					status  : true,
					cookie  : true,
					oauth   : true,
					xfbml   : true
				});

				FB.Event.subscribe('edge.create', function(targetUrl) {
					if (typeof _gaq != 'undefined') {
						_gaq.push(['_trackSocial', 'facebook', 'like', targetUrl]);
						_gaq.push(['b._trackSocial', 'facebook', 'like', targetUrl]);
					}
					if (typeof socl != 'undefined') socl.track('MTA6MTYxODcz', 'facebook', 'on');
				});

				FB.Event.subscribe('edge.remove', function(targetUrl) {
					if (typeof _gaq != 'undefined') {
						_gaq.push(['_trackSocial', 'facebook', 'unlike', targetUrl]);
						_gaq.push(['b._trackSocial', 'facebook', 'unlike', targetUrl]);
					}
					if (typeof socl != 'undefined') socl.track('MTA6MTYxODcz', 'facebook', 'off');
				});

									FB.Event.subscribe('auth.login', function() {
						FBProcess();
					});
								};

			function FBConnect () {
				FB.login(function(response) {
					if (response.status == 'connected') {
						FBProcess()
					}
					}, {scope : 'email'});
			}

			function FBProcess () {
				window.location = '/facebook/?backUrl=ref';
			}

			(function() {
				var e = document.createElement('script');
				e.src = document.location.protocol + '//connect.facebook.net/pl_PL/all.js';
				e.async = true;
				document.getElementById('fb-root').appendChild(e);
				}());
		</script> 
<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier = '0iTg6ydJP9TeQ9rA7dYRcrR3TIMyT9A08FDpbdFA0eP.87';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
			gt.setAttribute('defer','defer'); gt.src=l+'://goldbach.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
	</script><script>
	/*!
	hey, [be]Lazy.js - v1.6.2 - 2016.05.09
	A fast, small and dependency free lazy load script (https://github.com/dinbror/blazy)
	(c) Bjoern Klinggaard - @bklinggaard - http://dinbror.dk/blazy
	*/
	(function(p,m){"function"===typeof define&&define.amd?define(m):"object"===typeof exports?module.exports=m():p.Blazy=m()})(this,function(){function p(b){var c=b._util;c.elements=B(b.options.selector);c.count=c.elements.length;c.destroyed&&(c.destroyed=!1,b.options.container&&k(b.options.container,function(a){n(a,"scroll",c.validateT)}),n(window,"resize",c.save_viewportOffsetT),n(window,"resize",c.validateT),n(window,"scroll",c.validateT));m(b)}function m(b){for(var c=b._util,a=0;a<c.count;a++){var d=c.elements[a],f=d.getBoundingClientRect();if(f.right>=e.left&&f.bottom>=e.top&&f.left<=e.right&&f.top<=e.bottom||q(d,b.options.successClass))b.load(d),c.elements.splice(a,1),c.count--,a--}0===c.count&&b.destroy()}function x(b,c,a){if(!q(b,a.successClass)&&(c||a.loadInvisible||0<b.offsetWidth&&0<b.offsetHeight))if(c=b.getAttribute(r)||b.getAttribute(a.src)){c=c.split(a.separator);var d=c[y&&1<c.length?1:0],f="img"===b.nodeName.toLowerCase();if(f||void 0===b.src){var l=new Image,u=function(){a.error&&a.error(b,"invalid");t(b,a.errorClass);g(l,"error",u);g(l,"load",h)},h=function(){if(f){b.src=d;v(b,"srcset",a.srcset);var c=b.parentNode;c&&"picture"===c.nodeName.toLowerCase()&&k(c.getElementsByTagName("source"),function(b){v(b,"srcset",a.srcset)})}else b.style.backgroundImage='url("'+d+'")';w(b,a);g(l,"load",h);g(l,"error",u)};n(l,"error",u);n(l,"load",h);l.src=d}else b.src=d,w(b,a)}else"video"===b.nodeName.toLowerCase()?(k(b.getElementsByTagName("source"),function(b){v(b,"src",a.src)}),b.load(),w(b,a)):(a.error&&a.error(b,"missing"),t(b,a.errorClass))}function w(b,c){t(b,c.successClass);c.success&&c.success(b);b.removeAttribute(c.src);k(c.breakpoints,function(a){b.removeAttribute(a.src)})}function v(b,c,a){var d=b.getAttribute(a);d&&(b[c]=d,b.removeAttribute(a))}function q(b,c){return-1!==(" "+b.className+" ").indexOf(" "+c+" ")}function t(b,c){q(b,c)||(b.className+=" "+c)}function B(b){var c=[];b=document.querySelectorAll(b);for(var a=b.length;a--;c.unshift(b[a]));return c}function z(b){e.bottom=(window.innerHeight||document.documentElement.clientHeight)+b;e.right=(window.innerWidth||document.documentElement.clientWidth)+b}function n(b,c,a){b.attachEvent?b.attachEvent&&b.attachEvent("on"+c,a):b.addEventListener(c,a,!1)}function g(b,c,a){b.detachEvent?b.detachEvent&&b.detachEvent("on"+c,a):b.removeEventListener(c,a,!1)}function k(b,c){if(b&&c)for(var a=b.length,d=0;d<a&&!1!==c(b[d],d);d++);}function A(b,c,a){var d=0;return function(){var f=+new Date;f-d<c||(d=f,b.apply(a,arguments))}}var r,e,y;return function(b){if(!document.querySelectorAll){var c=document.createStyleSheet();document.querySelectorAll=function(a,b,d,h,e){e=document.all;b=[];a=a.replace(/\[for\b/gi,"[htmlFor").split(",");for(d=a.length;d--;){c.addRule(a[d],"k:v");for(h=e.length;h--;)e[h].currentStyle.k&&b.push(e[h]);c.removeRule(0)}return b}}var a=this,d=a._util={};d.elements=[];d.destroyed=!0;a.options=b||{};a.options.error=a.options.error||!1;a.options.offset=a.options.offset||100;a.options.success=a.options.success||!1;a.options.selector=a.options.selector||".b-lazy";a.options.separator=a.options.separator||"|";a.options.container=a.options.container?document.querySelectorAll(a.options.container):!1;a.options.errorClass=a.options.errorClass||"b-error";a.options.breakpoints=a.options.breakpoints||!1;a.options.loadInvisible=a.options.loadInvisible||!1;a.options.successClass=a.options.successClass||"b-loaded";a.options.validateDelay=a.options.validateDelay||25;a.options.save_viewportOffsetDelay=a.options.save_viewportOffsetDelay||50;a.options.srcset=a.options.srcset||"data-srcset";a.options.src=r=a.options.src||"data-src";y=1<window.devicePixelRatio;e={};e.top=0-a.options.offset;e.left=0-a.options.offset;a.revalidate=function(){p(this)};a.load=function(a,b){var c=this.options;void 0===a.length?x(a,b,c):k(a,function(a){x(a,b,c)})};a.destroy=function(){var a=this._util;this.options.container&&k(this.options.container,function(b){g(b,"scroll",a.validateT)});g(window,"scroll",a.validateT);g(window,"resize",a.validateT);g(window,"resize",a.save_viewportOffsetT);a.count=0;a.elements.length=0;a.destroyed=!0};d.validateT=A(function(){m(a)},a.options.validateDelay,a);d.save_viewportOffsetT=A(function(){z(a.options.offset)},a.options.save_viewportOffsetDelay,a);z(a.options.offset);k(a.options.breakpoints,function(a){if(a.width>=window.screen.width)return r=a.src,!1});setTimeout(function(){p(a)})}});

	var bLazy;
	$(function(){
		bLazy = new Blazy({});
	});
</script>
<script type="text/javascript" src="/res/js/bs.tooltip.js"></script><script type="text/javascript">
		var _qasp = _qasp || [];
		_qasp.push('go');
		if (spwidth < 750) {
        		_qasp.push(['setFastPAID', 'sadm.media2']);
    		} else {
        		_qasp.push(['setFastPAID', 'sadMedia2']);
    		}

		(function (d, x, a) {
			var z = d.createElement(x); z.type = 'text/javascript'; z.src = a; var s = d.getElementsByTagName(x)[0]; s.parentNode.insertBefore(z, s);
		})(document, 'script', 'https://a.spolecznosci.net/core/5dfa6debdd9174b848e16b303ec2e20c/main.js');
	</script></body>
</html>
