<!doctype html>
<html xmlns:fb="http://ogp.me/ns/fb#" lang="pl">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="UTF-8">
<meta name="description" content="• W pierwszy weekend czerwca Eleven Sports pokaże szlagier Bundesligi, w którym Borussia Dortmund Łukasza Piszczka podejmie drużynę Krzysztofa Piątka, Herthę BSC. 
• Stacja będzie transmitować na swoich antenach również wszystkie zaplanowane na weekend mecze 2. Bundesligi oraz kolejny wyścig z serii F1 Esports Virtual Grand Prix.">
<meta id="viewport" name="viewport" content="width=device-width,user-scalable=no">
<meta property="og:url" content="https://media2.pl/media/162269-Starcie-Borussii-Dortmund-z-Hertha-BSC-hitem-weekendu-w-Eleven-Sports.html">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Media2.pl">
<meta property="og:title" content="Starcie Borussii Dortmund z Herthą BSC hitem weekendu w Eleven Sports">
<meta property="og:description" content="• W pierwszy weekend czerwca Eleven Sports pokaże szlagier Bundesligi, w którym Borussia Dortmund Łukasza Piszczka podejmie drużynę Krzysztofa Piątka, Herthę BSC. 
• Stacja będzie transmitować na swoich antenach również wszystkie zaplanowane na weekend mecze 2. Bundesligi oraz kolejny wyścig z serii F1 Esports Virtual Grand Prix.">
<meta property="og:image" content="https://media2.pl/g/og/75515.jpg">
<meta property="fb:admins" content="810402239">
<meta property="fb:app_id" content="128653860536240">
<link rel="canonical" href="https://media2.pl/l/n/162269">
<link rel="publisher" href="https://plus.google.com/109804292735183078703/">
<link rel="amphtml" href="https://media2.pl/amp/162269">
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Roboto+Condensed:700&subset=latin-ext" media="all">
<link rel="stylesheet" type="text/css" href="/res/css/bootstrap.min.css" media="all">
<link rel="stylesheet" type="text/css" href="/res/css/font-awesome.min.css" media="all">
<link rel="stylesheet" type="text/css" href="/res/css/rwd.1589965256.css" media="all">
<link rel="alternate" type="application/rss+xml" title="Media2.pl" href="https://feeds2.feedburner.com/media2">
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript" src="/res/js/rwd.1507909147.js"></script>
<script type="text/javascript" src="/res/js/socl.1347025276.js"></script>
<script type="text/javascript">
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount','UA-7659928-4'],['_setAllowAnchor', true],['_setCustomVar', 1, 'user', 'niezalogowany'],['_setCustomVar', 2, 'wersja', 'rwd'],['_trackPageview']);
		_gaq.push(['b._setAccount','UA-56741-7'],['b._setAllowAnchor', true],['b._setCustomVar', 1, 'user', 'niezalogowany'],['b._setCustomVar', 2, 'wersja', 'rwd'],['b._trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
  </script>
<link rel="apple-touch-icon" sizes="57x57" href="/res/logo/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/res/logo/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/res/logo/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/res/logo/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/res/logo/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/res/logo/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/res/logo/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/res/logo/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/res/logo/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/res/logo/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/res/logo/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/res/logo/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/res/logo/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/res/logo/favicon/favicon.ico" type="image/x-icon" />
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/res/logo/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#567EBB">
<title>Starcie Borussii Dortmund z Herthą BSC hitem weekendu w Eleven Sports - piłka nożna, sport, bundesliga, Eleven Sports, Weekend przed TV | media2.pl</title>
<script type="text/javascript">
    		var spwidth = window.innerWidth || document.documentElement.clientWidth  || document.body.clientWidth;
    </script>
</head>
<body>
<header>
<div class="container">
<div class="user-menu"><a href="https://media2.pl/facebook/?backUrl=ref" rel="nofollow">Zaloguj <i class="fa fa-facebook-square fa-fw"></i></a></div>
<div class="logo"><a href="/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 417 108"><g><title>media2.pl</title><path class="logo-dwa" fill="#567ebb" d="M353.7,12.408l10.6,12.4a48.9,48.9,0,0,1,7.788-5.689,13.859,13.859,0,0,1,6.812-1.929,7.372,7.372,0,0,1,5.078,1.611,5.59,5.59,0,0,1,1.806,4.395,10.549,10.549,0,0,1-.9,4.3,23.437,23.437,0,0,1-3.2,4.907q-2.3,2.856-9.766,10.669L354.478,60.7v12.7h38.557l-47.01,12.6L327.009,15.025l35.857-9.608A57.755,57.755,0,0,0,353.7,12.408Zm52.588,57.436V57.476h-27V56.988q11.865-10.644,15.5-14.453a48.453,48.453,0,0,0,5.835-7.251,27.413,27.413,0,0,0,3.247-7.007,26.713,26.713,0,0,0,1.01-6.507l12.113,45.205Z"></path><path class="logo-media" fill="#2f2f30" d="M63.121,105.864V56.336a17.236,17.236,0,0,1,4.605-7.852,11.845,11.845,0,0,1,8.38-2.869q6.491,0,8.38,4.454t1.888,13.364v42.431h19.63v-45.3a75.178,75.178,0,0,0-1.359-15.7,25.3,25.3,0,0,0-4.153-9.891,14.863,14.863,0,0,0-7.247-5.209,33.9,33.9,0,0,0-10.8-1.51,23.9,23.9,0,0,0-13.137,3.473A27.433,27.433,0,0,0,60.4,41.085q-2.569-6.944-7.172-9.891T41.377,28.25q-8.458,0-13.817,3.624a34.573,34.573,0,0,0-8.833,8.456h-0.6l-2.265-9.966H0.607v75.5h19.63V55.581a17.752,17.752,0,0,1,4.832-7.172,12.1,12.1,0,0,1,8.305-2.793q6.19,0,8.154,4.379t1.963,14.8v41.072h19.63ZM167.784,86.536a31.948,31.948,0,0,1-18.509,5.738q-9.931,0-14.371-4.832T130.013,73.1h45.154q0.75-3.925,1.127-7.55a66.268,66.268,0,0,0,.378-6.795A36.742,36.742,0,0,0,174.105,44.1a24.563,24.563,0,0,0-6.795-9.362,26.037,26.037,0,0,0-9.664-4.983,41.625,41.625,0,0,0-11.174-1.51q-17.214,0-26.727,9.966t-9.513,29.9q0,18.573,8.456,29.218t26.727,10.646a53.886,53.886,0,0,0,16.534-2.492,38.418,38.418,0,0,0,12.307-6.115Zm-11.86-38.2Q159,52.714,158.4,60.866H130.466q0.75-7.7,4.428-12.306t11.342-4.605Q152.844,43.954,155.924,48.333ZM248.7,0.164h-19.63V30.817a30.508,30.508,0,0,0-6.04-1.736,46.155,46.155,0,0,0-7.7-.529q-16.913,0-25.67,10.721T180.9,69.322q0,19.932,7.852,29.294t22.046,9.362a26.418,26.418,0,0,0,13.364-3.247,22.8,22.8,0,0,0,8.682-8.531h0.6l2.718,9.815h14.043a107.3,107.3,0,0,1-1.359-14.043Q248.7,85.63,248.7,79.288V0.164ZM204.531,85.479q-3.4-5.889-3.4-15.553,0-13.59,4.153-19.177t12.457-5.587a22.11,22.11,0,0,1,6.644.831,15.033,15.033,0,0,1,4.681,2.492V80.5a15.1,15.1,0,0,1-4.681,8.079q-3.322,2.8-9.06,2.793Q207.928,91.368,204.531,85.479Zm50.96,20.385h19.63v-75.5h-19.63v75.5ZM288.862,49.39a45.666,45.666,0,0,1,10.8-3.171,69.045,69.045,0,0,1,12.458-1.208q7.85,0,10.117,3.7t1.208,12.156a98.441,98.441,0,0,0-18.045.679A44.238,44.238,0,0,0,291.5,65.622a22.375,22.375,0,0,0-8.909,7.7,21.009,21.009,0,0,0-3.1,11.7,23.2,23.2,0,0,0,1.661,8.984,20.334,20.334,0,0,0,11.929,11.476,26.923,26.923,0,0,0,9.513,1.586q8.454,0,13.816-3.4A26.9,26.9,0,0,0,324.8,95.6h0.755l3.171,10.419h16.006a47.486,47.486,0,0,1-2.265-11.552q-0.453-6.115-.378-12.608t0.529-13.213q0.453-6.717.453-13.364a42.482,42.482,0,0,0-1.284-10.872,18.93,18.93,0,0,0-12.759-13.665,39.461,39.461,0,0,0-13.137-1.887,92.439,92.439,0,0,0-17.365,1.585,64.543,64.543,0,0,0-14.345,4.3Zm13.363,39.185a8.571,8.571,0,0,1-2.491-6.568,6.749,6.749,0,0,1,1.963-4.983A12.825,12.825,0,0,1,306.982,74a32.931,32.931,0,0,1,7.625-1.359,54.089,54.089,0,0,1,8.985.151V82.61a18.438,18.438,0,0,1-5.134,5.662q-3.476,2.644-9.362,2.642A9.628,9.628,0,0,1,302.225,88.574Zm-46.9-65.3h20.087V5.905H255.322V23.27Z"></path></g></svg></a></div>
<nav>
<ul class="clearfix">
<li class="search"><form action="/szukaj/" method="get" onsubmit="if($('#sq').val()=='np. Telewizja Polska'){$('#sq').val($('#sq').val().replace('np. ',''));}">
<div><input type="text" class="search-field" name="q" id="sq" placeholder="szukaj..." maxlength="100" value="np. Telewizja Polska" onkeyup="search.monitor()" onfocus="search.focus('np. Telewizja Polska')" onblur="search.blur('np. Telewizja Polska')" /></div><button class="search-btn" type="submit"><i class="fa fa-search"></i></button></form></li><li class="link active"><a href="/media/" class=" active">Media</a></li><li class="link"><a href="/marketing/" class="">Marketing</a></li><li class="link"><a href="/rozrywka/" class="">Rozrywka</a></li><li class="link"><a href="/tech/" class="">Tech</a></li><li class="link"><a href="/showbiz/" class="">Showbiz</a></li> <li class="link extra"><a href="http://forum.media2.pl/?ref=m2" target="forum">Forum</a></li><li class="hamburger"><i class="fa fa-bars"></i></li>
</ul>
</nav>
</div>
</header>
<main>
<div class="container"><div class="x-rwd-bb-c top">
<div><script>
				if (spwidth < 992) {
				document.write('<div class="spolecznoscinet" id="spolecznosci-312"></div>');
				} else {
				document.write('<div class="spolecznoscinet" id="spolecznosci-60"></div>');
				}
				</script></div>
</div><div id="news-item-wrapper" class="row">
<div id="news-main" class="col-md-8"><div class="news-item tpl-big"><div class="news-info"><span class="news-author"><i class="fa"></i>Łukasz Szewczyk</span><span class="news-date"><i class="fa"></i>05.06.2020 (17:14)</span><span class="news-comments"><a href="#komentarze"><i class="fa"></i>brak komentarzy</a></span></div><h1>Starcie Borussii Dortmund z Herthą BSC hitem weekendu w Eleven Sports</h1><div class="news-tags"><a href="/tag/pilka-nozna" class="tag" title="Zobacz tag">piłka&nbsp;nożna</a> <a href="/tag/sport" class="tag" title="Zobacz tag">sport</a> <a href="/tag/bundesliga" class="tag" title="Zobacz tag">bundesliga</a> <a href="/tag/Eleven-Sports" class="tag" title="Zobacz tag">Eleven&nbsp;Sports</a> <a href="/tag/Weekend-przed-TV" class="tag" title="Zobacz tag">Weekend&nbsp;przed&nbsp;TV</a></div><div class="news-lead">• W pierwszy weekend czerwca Eleven Sports pokaże szlagier Bundesligi, w którym Borussia Dortmund Łukasza Piszczka podejmie drużynę Krzysztofa Piątka, Herthę BSC. <br>
• Stacja będzie transmitować na swoich antenach również wszystkie zaplanowane na weekend mecze 2. Bundesligi oraz kolejny wyścig z serii F1 Esports Virtual Grand Prix.</div><div class="news-img" data-x="3" style="height:0;padding-bottom:56.25%"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/g/750/75515.jpg|/g/1500/75515.jpg" alt="dortmund_hertha" title="dortmund_hertha" class="b-lazy" /></div><div class="news-body bbtext"><b>Bundesliga.</b> Szlagierem weekendu w Bundeslidze będzie starcie walczącej o mistrzostwo Niemiec Borussii Dortmund z mającą szanse na awans do europejskich pucharów Herthą BSC. Na Signal Iduna Park dojdzie do pojedynku lidera defensywy BVB, <b>Łukasza Piszczka</b>, ze snajperem gości <b>Krzysztofem Piątkiem</b>, który wpisał się na listę strzelców w dwóch ostatnich meczach. Kibice Borussii liczą na ofensywne popisy 20-letniego Jadona Sancho, który w tym sezonie ma już na koncie 17 goli i tyle samo asyst, co daje łącznie 34 punkty w klasyfikacji kanadyjskiej. To najlepszy wynik w Niemczech i jeden z najlepszych w Europie. Poprzednie spotkanie tych drużyn w Dortmundzie było bardzo zacięte i zakończyło się remisem 2:2, a goście zdobyli wyrównującą bramkę w doliczonym czasie gry. Podobnych emocji można spodziewać się tym razem!<br>
<br>
Ciekawie będzie też na Red Bull Arena, gdzie RB Lipsk podejmie SC Paderborn 07. Gospodarze są niepokonani w lidze od stycznia, ale tylko kolejne zwycięstwo zapewni im utrzymanie miejsca w tabeli dającego na koniec sezonu kwalifikację do Ligi Mistrzów UEFA. Kluczowym zawodnikiem może być Timo Werner, który od wznowienia rozgrywek zdobył aż cztery bramki, czyli tyle samo co Robert Lewandowski, jego główny rywal w wyścigu o koronę króla strzelców. Z kolei goście powalczą w tym meczu o cenne punkty przedłużające ich nadzieje na utrzymanie w Bundeslidze. <div class="x-rwd-inl-c"><div class="spolecznoscinet" id="spolecznosci-1304"></div></div>
W weekend przed niełatwym zadaniem stanie zajmująca czwarte miejsce w tabeli Borussia Mönchengladbach, która zagra na wyjeździe z SC Freiburgiem. Na Schwarzwald-Stadion goście będą faworytem, ale warto odnotować, że nie wygrali z zespołem z Freiburga na jego terenie od 13 lat. Czy Marcus Thuram, Alassane Pléa i spółka przełamią tę niekorzystną serię?<br>
<br>
<b>2 Bundesliga.</b>Arminia Bielefeld jest coraz bliżej awansu do Bundesligi, ale nadal nie może sobie pozwolić choćby na moment dekoncentracji. Niepokonana w tym roku drużyna trenera Uwa Nauhausa w 30. kolejce podejmie 1. FC Nürnberg. Wiele po tej konfrontacji obiecuje sobie lider ataku Arminii, Fabian Klos, który chce odzyskać prowadzenie w klasyfikacji strzelców 2. Bundesligi. Ma na to spore szanse, bo zespół z Norymbergii stracił w obecnych rozgrywkach aż 54 bramki, co jest najsłabszym wynikiem w lidze. Dla gości to również ważne spotkanie, bo mają tylko dwa punkty przewagi nad strefą spadkową i porażka może oznaczać, że znajdą się w bardzo trudnym położeniu. <br>
<br>
W innym ważnym starciu Hamburger SV zmierzy się z Holsteinem Kiel. HSV toczy zaciętą walkę o powrót do Bundesligi, ale jeszcze nigdy nie wygrało ligowego meczu z drużyną z Kilonii. Jeśli sześciokrotni mistrzowie Niemiec chcą wzmocnić swoją pozycję, to muszą tę fatalną serię przełamać. Nie będzie o to łatwo, bo Holstein preferuje ofensywny futbol i w tym spotkaniu na pewno zagra o pełną pulę. <br>
<br>
Plan transmisji:<br>
<br>
Piątek (5 czerwca):<br>
• 18:25 2. Bundesliga: <b>VfL Bochum - FC St. Pauli </b>(Eleven Sports 1 i 4)<br>
komentarz: Patryk Mirosławski, Tomasz Zieliński<br>
• 18:25 2, Bundesliga: <b>SpVgg Greuther Fürth - SV Sandhausen</b> (Eleven Sports 2)<br>
komentarz: Michał Mitrut, Marcin Gazda<br>
• 20:25 Bundesliga: <b>SC Freiburg - Borussia Mönchengladbach</b> (Eleven Sports 1 i 4)<br>
komentarz: Sebastian Chabiniak, Mateusz Majak<br>
<br>
Sobota (6 czerwca):<br>
• 12:55 2. Bundesliga: <b>Arminia Bielefeld - 1. FC Nürnberg</b> (Eleven Sports 1)<br>
komentarz: Mateusz Święcicki, Filip Kapica<br>
• 12:55 2. Bundesliga: <b>SSV Jahn Regensburg - SV Darmstadt 98</b> (Eleven Sports 2)<br>
komentarz: Michał Wszołek, Michał Świrkula<br>
• 12:55 2. Bundesliga: <b>SV Wehen Wiesbaden - Dynamo Drezno</b> (Eleven Sports 3 i 4)<br>
komentarz: Julian Kowalski, Piotr Czachowski<br>
• 15:25 Bundesliga: <b>RB Lipsk - SC Paderborn 07</b> (Eleven Sports 1, studio od 15:00)<br>
komentarz: Piotr Dumanowski, Dominik Guziak<br>
studio: Mateusz Majak, Tomasz Urban, Maciej Kruk<br>
• 15:25 Bundesliga: <b>Fortuna Düsseldorf - TSG 1899 Hoffenheim</b> (Eleven Sports 2 i 4)<br>
komentarz: Patryk Mirosławski, Sebastian Chabiniak <br>
• 15:25 Bundesliga: <b>Eintracht Frankfurt - 1. FSV Mainz 05</b> (Eleven Sports 3 )<br>
komentarz: Marcin Pawłowski, Marcin Gazda<br>
• 18:25 Bundesliga: <b>Borussia Dortmund - Hertha BSC</b> (Eleven Sports 1, studio od 17:30)<br>
komentarz: Marcin Grzywacz, Tomasz Zieliński<br>
studio: Mateusz Majak, Tomasz Urban, Maciej Kruk<br>
• 21:00 <b>&quot;ELEVEN Call Live&quot;</b> - magazyn (Eleven Sports 1)<br>
prowadzenie: Mateusz Majak <br>
<br>
Niedziela (7 czerwca):<br>
• 13:25 2. Bundesliga: <b>VfB Stuttgart - VfL Osnabrück</b> (Eleven Sports 1 i 4)<br>
komentarz: Michał Wszołek, Michał Świrkula<br>
• 13:25 2. Bundesliga: <b>Hannover 96 - 1. FC Heidenheim</b> (Eleven Sports 2)<br>
komentarz: Patryk Mirosławski, Mateusz Majak<br>
• 13:25 2. Bundesliga: <b>FC Erzgebirge Aue - Karlsruher SC</b> (Eleven Sports 3)<br>
komentarz: Michał Mitrut, Marcin Gazda<br>
• 17:55 Bundesliga: <b>FC Augsburg - 1. FC Köln</b> (Eleven Sports 1 i 4)<br>
komentarz: Julian Kowalski, Sebastian Chabiniak<br>
• 18:00 F1 Esports Pro Exhibition (Eleven Sports 2)<br>
komentarz: Michał Gąsiorowski, Filip Kapica<br>
• 19:00 F1 Esports Azerbaijan Virtual GP (Eleven Sports 2)<br>
komentarz: Michał Gąsiorowski, Filip Kapica<br>
• 20:00 <b>&quot;ELEVEN Call Live&quot;</b> - magazyn (Eleven Sports 1)<br>
prowadzenie: Mateusz Święcicki<br>
<br>
Poniedziałek (8 czerwca):<br>
• 20:25 2. Bundesliga: <b>Hamburger SV - Holstein Kiel</b> (Eleven Sports 1)<br>
komentarz: Mateusz Święcicki, Mateusz Majak</div></div></div>
<div id="news-sidebar" class="col-md-4">
<div><script>
				if (spwidth < 992) {
				if (Math.random()>0.5?0:1) {
				document.write('<scr'+'ipt async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></scr'+'ipt>');
				document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-2386558369721555" data-ad-slot="7942500902"></ins>');
				(adsbygoogle = window.adsbygoogle || []).push({});
				} else {
				document.write('<div class="spolecznoscinet" id="spolecznosci-1302"></div>');
				}
				} else {
				if (Math.random()>0.5?0:1) {
				document.write('<scr'+'ipt async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></scr'+'ipt>');
				document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-2386558369721555" data-ad-slot="9213551679"></ins>');
				(adsbygoogle = window.adsbygoogle || []).push({});
				} else {
				document.write('<div class="spolecznoscinet" id="spolecznosci-1300"></div>');
				}
				}
				</script></div>
<div><div class="fb-page" data-href="https://www.facebook.com/Media2pl/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/Media2pl/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Media2pl/">Media2</a></blockquote></div></div>
<div id="x--scroll-ph"></div><div id="x-rwd-sky" class="x-rwd-sky-c"><script>
				if (spwidth < 992) {
				document.write('<!--x-->');
				} else {
				document.write('<div class="spolecznoscinet" id="spolecznosci-62"></div>');
				}
				</script></div> </div>
</div><div id="news-suggest"><span id="news-suggest-close" class="cp" onclick="$('#news-suggest').addClass('disabled');" title="Zamknij (możesz również kliknąć prawym przyciskiem myszy w dowolnym miejscu)"><i class="fa fa-times"></i></span><div class="news-item"><div class="news-info"><span class="news-category news-category-link"><a href="/media/"><i class="fa"></i>Media</a></span><span class="news-comments"><a href="/media/162253-Fakty-liderem-na-Slasku-Wiadomosci-w-swietokrzyskim-Wydarzenia-w-lubelskim.html?ict=sl#komentarze"><i class="fa"></i>12 komentarzy</a></span></div><div class="table-style"><div class="news-img" data-x="4"><a href="/media/162253-Fakty-liderem-na-Slasku-Wiadomosci-w-swietokrzyskim-Wydarzenia-w-lubelskim.html?ict=sl"><img src="/g/suggest/37911.jpg" alt="&quot;Fakty&quot; liderem na Śląsku, &quot;Wiadomości&quot; w świętokrzyskim, &quot;Wydarzenia&quot; w lubelskim" title="&quot;Fakty&quot; liderem na Śląsku, &quot;Wiadomości&quot; w świętokrzyskim, &quot;Wydarzenia&quot; w lubelskim" /></a></div><h2><a href="/media/162253-Fakty-liderem-na-Slasku-Wiadomosci-w-swietokrzyskim-Wydarzenia-w-lubelskim.html?ict=sl" title="&quot;Fakty&quot; liderem na Śląsku, &quot;Wiadomości&quot; w świętokrzyskim, &quot;Wydarzenia&quot; w lubelskim">&quot;Fakty&quot; liderem na Śląsku, &quot;Wiadomości&quot; w świętokrzyskim, &quot;Wydarzenia&quot; w lubelskim</a></h2></div></div></div><div id="comments-wrapper"><a name="komentarze"></a><div id="comments-title">
<h2><a href="/media/162269/komentarze/1.html#komentarze">Komentarze</a></h2>
</div><div id="comments-form"><form action="/media/162269-Starcie-Borussii-Dortmund-z-Hertha-BSC-hitem-weekendu-w-Eleven-Sports.html#komentarze" method="post" autocomplete="on" onsubmit="return $.sendForm()" class="new"><dl style="display:none">
<dd style="display:none"><input type="hidden" id="komentarz_dodaj" name="komentarz_dodaj" value="1" /><input type="hidden" id="send" name="send" value="1" /></dd></dl>
<dl><dd class="html"><div class="x-separator"><a href="https://media2.pl/rejestracja/" rel="nofollow" class="button small fb" onclick="FBConnect();return false;">Zarejestruj się <i class="fa fa-facebook fa-fw"></i></a></div></dd>
<dd><input type="text" name="nick" id="nick" maxlength="75" class="text guest" placeholder="Imię/nick" value="" /></dd>
<dd><input type="text" name="mail" id="mail" maxlength="75" class="text guest" placeholder="E-mail" value="" /></dd>
<dd class="x-tresc guest"><textarea name="tresc" id="tresc" class="text cnt max1000 min3" style="width:100%"></textarea><br /><label><span id="cnt_tresc" class="t"></span></label></dd>
<dd><input type="text" id="captcha" class="text captcha " name="captcha" maxlength="4" autocomplete="off" value="" style="background: #FFF url(https://media2.pl/captcha.1591373775.png?w=170&h=34) no-repeat left center" placeholder="????" /><i id="captcha-reload" class="fa fa-refresh fa-fw" rel="tttg" title="Odśwież kod"></i><script type="text/javascript">
				$('#captcha-reload').addClass('cp').click(function () { $('#captcha').val('').css('background-image',$('#captcha').css('background-image').replace('.png',Math.floor(Math.random()*11)+'.png?w=170&h=34')).focus(); })</script></dd>
<dd><input type="submit" name="go" class="button comment-button" value="Dodaj komentarz" /></dd>
</dl></form></div></div><script type="application/ld+json">
			{
				"@context": "http://schema.org",
				"@type": "NewsArticle",
				"mainEntityOfPage": {
					"@type": "WebPage",
					"@id": "https://media2.pl/l/n/162269"
				},
				"headline": "Starcie Borussii Dortmund z Herth\u0105 BSC hitem weekendu w Eleven Sports",
				"datePublished": "2020-06-05T17:14:50+02:00",
				"dateModified": "2020-06-05T17:41:07+02:00",
				"publisher": {
					"@type": "Organization",
					"name": "Media2.pl",
					"logo": {
						"@type": "ImageObject",
						"url": "https://media2.pl/res/logo/amp_2016.png",
						"width": 185,
						"height": 60
					}
				},
				"author": {
					"@type": "Person",
					"name": "Łukasz Szewczyk"
				},
				"keywords": "pi\u0142ka no\u017cna,sport,bundesliga,Eleven Sports,Weekend przed TV",
					"commentCount": 0,
					"image": {
						"@type": "ImageObject",
						"url": "https://media2.pl/g/0/75515.jpg",
						"width": 1920,
						"height": 1080
					}
							}
		</script><div id="news-readmore">
<h2>Polecamy</h2><div id="news-wall"><div class="wall-item"><div class="news-item no-lead"><div class="news-img" data-x="1"><a href="/media/162259-MTV-pokaze-jak-spoleczna-izolacja-wplynela-na-mlodych-ludzi-w-Polsce.html?ict=rmp"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/g/350x200/75509.jpg|/g/700x400/75509.jpg" alt="MTV pokaże jak społeczna izolacja wpłynęła na młodych ludzi w Polsce" title="MTV pokaże jak społeczna izolacja wpłynęła na młodych ludzi w Polsce" class="b-lazy" /></a></div><h2><a href="/media/162259-MTV-pokaze-jak-spoleczna-izolacja-wplynela-na-mlodych-ludzi-w-Polsce.html?ict=rmp" title="MTV pokaże jak społeczna izolacja wpłynęła na młodych ludzi w Polsce">MTV pokaże jak społeczna izolacja wpłynęła na młodych ludzi w Polsce</a></h2><div class="news-info"><span class="news-date"><i class="fa"></i>04.06.2020</span><span class="news-comments"><a href="/media/162259-MTV-pokaze-jak-spoleczna-izolacja-wplynela-na-mlodych-ludzi-w-Polsce.html?ict=rmp#komentarze"><i class="fa"></i>1</a></span></div></div></div><div class="wall-item"><div class="news-item no-lead"><div class="news-img" data-x="1"><a href="/media/162253-Fakty-liderem-na-Slasku-Wiadomosci-w-swietokrzyskim-Wydarzenia-w-lubelskim.html?ict=rmp"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/g/350x200/37911.jpg|/g/700x400/37911.jpg" alt="&quot;Fakty&quot; liderem na Śląsku, &quot;Wiadomości&quot; w świętokrzyskim, &quot;Wydarzenia&quot; w lubelskim" title="&quot;Fakty&quot; liderem na Śląsku, &quot;Wiadomości&quot; w świętokrzyskim, &quot;Wydarzenia&quot; w lubelskim" class="b-lazy" /></a></div><h2><a href="/media/162253-Fakty-liderem-na-Slasku-Wiadomosci-w-swietokrzyskim-Wydarzenia-w-lubelskim.html?ict=rmp" title="&quot;Fakty&quot; liderem na Śląsku, &quot;Wiadomości&quot; w świętokrzyskim, &quot;Wydarzenia&quot; w lubelskim">&quot;Fakty&quot; liderem na Śląsku, &quot;Wiadomości&quot; w świętokrzyskim, &quot;Wydarzenia&quot; w lubelskim</a></h2><div class="news-info"><span class="news-date"><i class="fa"></i>04.06.2020</span><span class="news-comments"><a href="/media/162253-Fakty-liderem-na-Slasku-Wiadomosci-w-swietokrzyskim-Wydarzenia-w-lubelskim.html?ict=rmp#komentarze"><i class="fa"></i>12</a></span></div></div></div><div class="wall-item"><div class="news-item no-lead"><div class="news-img" data-x="1"><a href="/media/162261-Nowe-kanaly-w-sieci-TOYA.-Wsrod-nich-Eleven-Sports-w-4K.html?ict=rmp"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/g/350x200/10871.jpg" alt="Nowe kanały w sieci TOYA. Wśród nich Eleven Sports w 4K" title="Nowe kanały w sieci TOYA. Wśród nich Eleven Sports w 4K" class="b-lazy" /></a></div><h2><a href="/media/162261-Nowe-kanaly-w-sieci-TOYA.-Wsrod-nich-Eleven-Sports-w-4K.html?ict=rmp" title="Nowe kanały w sieci TOYA. Wśród nich Eleven Sports w 4K">Nowe kanały w sieci TOYA. Wśród nich Eleven Sports w 4K</a></h2><div class="news-info"><span class="news-date"><i class="fa"></i>05.06.2020</span><span class="news-comments"><a href="/media/162261-Nowe-kanaly-w-sieci-TOYA.-Wsrod-nich-Eleven-Sports-w-4K.html?ict=rmp#komentarze"><i class="fa"></i>1</a></span></div></div></div><div class="wall-item"><div class="news-item no-lead"><div class="news-img" data-x="1"><a href="/media/162267-Hit-Bundesligi-i-polski-klasyk-weekend-w-Canalplus-Sport.html?ict=rmp"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/g/350x200/71843.jpg|/g/700x400/71843.jpg" alt="Hit Bundesligi i polski klasyk - weekend w Canal+ Sport" title="Hit Bundesligi i polski klasyk - weekend w Canal+ Sport" class="b-lazy" /></a></div><h2><a href="/media/162267-Hit-Bundesligi-i-polski-klasyk-weekend-w-Canalplus-Sport.html?ict=rmp" title="Hit Bundesligi i polski klasyk - weekend w Canal+ Sport">Hit Bundesligi i polski klasyk - weekend w Canal+ Sport</a></h2><div class="news-info"><span class="news-date"><i class="fa"></i>05.06.2020</span><span class="news-comments"><a href="/media/162267-Hit-Bundesligi-i-polski-klasyk-weekend-w-Canalplus-Sport.html?ict=rmp#komentarze"><i class="fa"></i>0</a></span></div></div></div><div class="wall-item"><div class="news-item no-lead"><div class="news-img" data-x="1"><a href="/media/162257-TVN-kreci-nowy-sezon-serialu-Usta-usta.-Premiera-jesienia.html?ict=rmp"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/g/350x200/75503.jpg|/g/700x400/75503.jpg" alt="TVN kręci nowy sezon serialu &quot;Usta usta&quot;. Premiera jesienią" title="TVN kręci nowy sezon serialu &quot;Usta usta&quot;. Premiera jesienią" class="b-lazy" /></a></div><h2><a href="/media/162257-TVN-kreci-nowy-sezon-serialu-Usta-usta.-Premiera-jesienia.html?ict=rmp" title="TVN kręci nowy sezon serialu &quot;Usta usta&quot;. Premiera jesienią">TVN kręci nowy sezon serialu &quot;Usta usta&quot;. Premiera jesienią</a></h2><div class="news-info"><span class="news-date"><i class="fa"></i>04.06.2020</span><span class="news-comments"><a href="/media/162257-TVN-kreci-nowy-sezon-serialu-Usta-usta.-Premiera-jesienia.html?ict=rmp#komentarze"><i class="fa"></i>4</a></span></div></div></div><div class="wall-item"><div class="news-item no-lead"><div class="news-img" data-x="1"><a href="/media/162245-Powrot-LaLiga-Serie-A-final-Bundesligi-start-Ekstraligi-hity-czerwca-w-Eleven-Sports.html?ict=rmt"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/g/350x200/75497.jpg|/g/700x400/75497.jpg" alt="Powrót LaLiga, Serie A, finał Bundesligi, start Ekstraligi - hity czerwca w Eleven Sports" title="Powrót LaLiga, Serie A, finał Bundesligi, start Ekstraligi - hity czerwca w Eleven Sports" class="b-lazy" /></a></div><h2><a href="/media/162245-Powrot-LaLiga-Serie-A-final-Bundesligi-start-Ekstraligi-hity-czerwca-w-Eleven-Sports.html?ict=rmt" title="Powrót LaLiga, Serie A, finał Bundesligi, start Ekstraligi - hity czerwca w Eleven Sports">Powrót LaLiga, Serie A, finał Bundesligi, start Ekstraligi - hity czerwca w Eleven Sports</a></h2><div class="news-info"><span class="news-date"><i class="fa"></i>02.06.2020</span><span class="news-comments"><a href="/media/162245-Powrot-LaLiga-Serie-A-final-Bundesligi-start-Ekstraligi-hity-czerwca-w-Eleven-Sports.html?ict=rmt#komentarze"><i class="fa"></i>0</a></span></div></div></div></div><div class="x-rwd-bb-c bottom"><script>
				if (spwidth < 992) {
				document.write('<!--x-->');
				} else {
				document.write('<div class="spolecznoscinet" id="spolecznosci-1301"></div>');
				}
				</script></div></div><script type="text/javascript" charset="utf-8">
		window.twttr = (function (d,s,id) {
			var t, js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return; js=d.createElement(s); js.id=id;
			js.src="//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs);
			return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) } });
			}(document, "script", "twitter-wjs"));
</script></div>
</main>
<footer>
<div class="container">
<div id="footer" class="clearfix">
<div class="row">
<div class="col-sm-9 col-sm-offset-3 footer-menu-wrapper">
<div class="row min-gutter">
<div class="col-sm-4 col-md-3 col-md-offset-3 footer-menu">
<h3>Nasze działy</h3>
<ul><li><a href="/media/" class=" active">Media</a></li><li><a href="/marketing/" class="">Marketing</a></li><li><a href="/rozrywka/" class="">Rozrywka</a></li><li><a href="/tech/" class="">Tech</a></li><li><a href="/showbiz/" class="">Showbiz</a></li><li><a href="http://forum.media2.pl/" target="forum">Forum</a></li>
</ul>
</div>
<div class="col-sm-4 col-md-3 footer-menu">
<h3>O nas</h3>
<ul>
<li><a href="/redakcja/">Redakcja</a></li>
<li><a href="/reklama/">Reklama</a></li>
<li><a href="/kontakt/">Kontakt</a></li>
</ul>
</div>
<div class="col-sm-4 col-md-3 footer-menu">
<h3>Jesteśmy na</h3>
<ul>
<li><a href="https://www.facebook.com/media2pl/" target="fb"><i class="fa fa-facebook-official fa-fw"></i>&nbsp; Facebook</a></li>
<li><a href="https://www.instagram.com/media2.pl" target="insta"><i class="fa fa-instagram fa-fw"></i>&nbsp; Instagram</a></li>
<li><a href="https://twitter.com/media2pl" target="tw"><i class="fa fa-twitter fa-fw"></i>&nbsp; Twitter</a></li>
<li><a href="https://feedly.com/i/subscription/feed/http://feeds.feedburner.com/media2" target="rss"><i class="fa fa-rss fa-fw"></i>&nbsp; Feedly</a></li>
</ul>
</div>
</div>
</div>
</div>
<div id="takietam">
<div class="hidden-xs"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 417 108"><g><title>media2.pl</title><path class="logo-dwa" fill="#567ebb" d="M353.7,12.408l10.6,12.4a48.9,48.9,0,0,1,7.788-5.689,13.859,13.859,0,0,1,6.812-1.929,7.372,7.372,0,0,1,5.078,1.611,5.59,5.59,0,0,1,1.806,4.395,10.549,10.549,0,0,1-.9,4.3,23.437,23.437,0,0,1-3.2,4.907q-2.3,2.856-9.766,10.669L354.478,60.7v12.7h38.557l-47.01,12.6L327.009,15.025l35.857-9.608A57.755,57.755,0,0,0,353.7,12.408Zm52.588,57.436V57.476h-27V56.988q11.865-10.644,15.5-14.453a48.453,48.453,0,0,0,5.835-7.251,27.413,27.413,0,0,0,3.247-7.007,26.713,26.713,0,0,0,1.01-6.507l12.113,45.205Z"></path><path class="logo-media" fill="#2f2f30" d="M63.121,105.864V56.336a17.236,17.236,0,0,1,4.605-7.852,11.845,11.845,0,0,1,8.38-2.869q6.491,0,8.38,4.454t1.888,13.364v42.431h19.63v-45.3a75.178,75.178,0,0,0-1.359-15.7,25.3,25.3,0,0,0-4.153-9.891,14.863,14.863,0,0,0-7.247-5.209,33.9,33.9,0,0,0-10.8-1.51,23.9,23.9,0,0,0-13.137,3.473A27.433,27.433,0,0,0,60.4,41.085q-2.569-6.944-7.172-9.891T41.377,28.25q-8.458,0-13.817,3.624a34.573,34.573,0,0,0-8.833,8.456h-0.6l-2.265-9.966H0.607v75.5h19.63V55.581a17.752,17.752,0,0,1,4.832-7.172,12.1,12.1,0,0,1,8.305-2.793q6.19,0,8.154,4.379t1.963,14.8v41.072h19.63ZM167.784,86.536a31.948,31.948,0,0,1-18.509,5.738q-9.931,0-14.371-4.832T130.013,73.1h45.154q0.75-3.925,1.127-7.55a66.268,66.268,0,0,0,.378-6.795A36.742,36.742,0,0,0,174.105,44.1a24.563,24.563,0,0,0-6.795-9.362,26.037,26.037,0,0,0-9.664-4.983,41.625,41.625,0,0,0-11.174-1.51q-17.214,0-26.727,9.966t-9.513,29.9q0,18.573,8.456,29.218t26.727,10.646a53.886,53.886,0,0,0,16.534-2.492,38.418,38.418,0,0,0,12.307-6.115Zm-11.86-38.2Q159,52.714,158.4,60.866H130.466q0.75-7.7,4.428-12.306t11.342-4.605Q152.844,43.954,155.924,48.333ZM248.7,0.164h-19.63V30.817a30.508,30.508,0,0,0-6.04-1.736,46.155,46.155,0,0,0-7.7-.529q-16.913,0-25.67,10.721T180.9,69.322q0,19.932,7.852,29.294t22.046,9.362a26.418,26.418,0,0,0,13.364-3.247,22.8,22.8,0,0,0,8.682-8.531h0.6l2.718,9.815h14.043a107.3,107.3,0,0,1-1.359-14.043Q248.7,85.63,248.7,79.288V0.164ZM204.531,85.479q-3.4-5.889-3.4-15.553,0-13.59,4.153-19.177t12.457-5.587a22.11,22.11,0,0,1,6.644.831,15.033,15.033,0,0,1,4.681,2.492V80.5a15.1,15.1,0,0,1-4.681,8.079q-3.322,2.8-9.06,2.793Q207.928,91.368,204.531,85.479Zm50.96,20.385h19.63v-75.5h-19.63v75.5ZM288.862,49.39a45.666,45.666,0,0,1,10.8-3.171,69.045,69.045,0,0,1,12.458-1.208q7.85,0,10.117,3.7t1.208,12.156a98.441,98.441,0,0,0-18.045.679A44.238,44.238,0,0,0,291.5,65.622a22.375,22.375,0,0,0-8.909,7.7,21.009,21.009,0,0,0-3.1,11.7,23.2,23.2,0,0,0,1.661,8.984,20.334,20.334,0,0,0,11.929,11.476,26.923,26.923,0,0,0,9.513,1.586q8.454,0,13.816-3.4A26.9,26.9,0,0,0,324.8,95.6h0.755l3.171,10.419h16.006a47.486,47.486,0,0,1-2.265-11.552q-0.453-6.115-.378-12.608t0.529-13.213q0.453-6.717.453-13.364a42.482,42.482,0,0,0-1.284-10.872,18.93,18.93,0,0,0-12.759-13.665,39.461,39.461,0,0,0-13.137-1.887,92.439,92.439,0,0,0-17.365,1.585,64.543,64.543,0,0,0-14.345,4.3Zm13.363,39.185a8.571,8.571,0,0,1-2.491-6.568,6.749,6.749,0,0,1,1.963-4.983A12.825,12.825,0,0,1,306.982,74a32.931,32.931,0,0,1,7.625-1.359,54.089,54.089,0,0,1,8.985.151V82.61a18.438,18.438,0,0,1-5.134,5.662q-3.476,2.644-9.362,2.642A9.628,9.628,0,0,1,302.225,88.574Zm-46.9-65.3h20.087V5.905H255.322V23.27Z"></path></g></svg></div>
<a href="/polityka_prywatnosci/">Polityka prywatności</a><span class="hidden-sm"> &nbsp;|&nbsp; </span><a href="/polityka_cookie/">Pliki cookie</a>
</div>
</div>
</div>
</footer><div id="fb-root"></div>
<script type="text/javascript">
			window.fbAsyncInit = function() {
				FB.init({
					appId   : '128653860536240',
					status  : true,
					cookie  : true,
					oauth   : true,
					xfbml   : true
				});

				FB.Event.subscribe('edge.create', function(targetUrl) {
					if (typeof _gaq != 'undefined') {
						_gaq.push(['_trackSocial', 'facebook', 'like', targetUrl]);
						_gaq.push(['b._trackSocial', 'facebook', 'like', targetUrl]);
					}
					if (typeof socl != 'undefined') socl.track('MTA6MTYyMjY5', 'facebook', 'on');
				});

				FB.Event.subscribe('edge.remove', function(targetUrl) {
					if (typeof _gaq != 'undefined') {
						_gaq.push(['_trackSocial', 'facebook', 'unlike', targetUrl]);
						_gaq.push(['b._trackSocial', 'facebook', 'unlike', targetUrl]);
					}
					if (typeof socl != 'undefined') socl.track('MTA6MTYyMjY5', 'facebook', 'off');
				});

									FB.Event.subscribe('auth.login', function() {
						FBProcess();
					});
								};

			function FBConnect () {
				FB.login(function(response) {
					if (response.status == 'connected') {
						FBProcess()
					}
					}, {scope : 'email'});
			}

			function FBProcess () {
				window.location = '/facebook/?backUrl=ref';
			}

			(function() {
				var e = document.createElement('script');
				e.src = document.location.protocol + '//connect.facebook.net/pl_PL/all.js';
				e.async = true;
				document.getElementById('fb-root').appendChild(e);
				}());
		</script> 
<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier = '0iTg6ydJP9TeQ9rA7dYRcrR3TIMyT9A08FDpbdFA0eP.87';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
			gt.setAttribute('defer','defer'); gt.src=l+'://goldbach.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
	</script><script>
	/*!
	hey, [be]Lazy.js - v1.6.2 - 2016.05.09
	A fast, small and dependency free lazy load script (https://github.com/dinbror/blazy)
	(c) Bjoern Klinggaard - @bklinggaard - http://dinbror.dk/blazy
	*/
	(function(p,m){"function"===typeof define&&define.amd?define(m):"object"===typeof exports?module.exports=m():p.Blazy=m()})(this,function(){function p(b){var c=b._util;c.elements=B(b.options.selector);c.count=c.elements.length;c.destroyed&&(c.destroyed=!1,b.options.container&&k(b.options.container,function(a){n(a,"scroll",c.validateT)}),n(window,"resize",c.save_viewportOffsetT),n(window,"resize",c.validateT),n(window,"scroll",c.validateT));m(b)}function m(b){for(var c=b._util,a=0;a<c.count;a++){var d=c.elements[a],f=d.getBoundingClientRect();if(f.right>=e.left&&f.bottom>=e.top&&f.left<=e.right&&f.top<=e.bottom||q(d,b.options.successClass))b.load(d),c.elements.splice(a,1),c.count--,a--}0===c.count&&b.destroy()}function x(b,c,a){if(!q(b,a.successClass)&&(c||a.loadInvisible||0<b.offsetWidth&&0<b.offsetHeight))if(c=b.getAttribute(r)||b.getAttribute(a.src)){c=c.split(a.separator);var d=c[y&&1<c.length?1:0],f="img"===b.nodeName.toLowerCase();if(f||void 0===b.src){var l=new Image,u=function(){a.error&&a.error(b,"invalid");t(b,a.errorClass);g(l,"error",u);g(l,"load",h)},h=function(){if(f){b.src=d;v(b,"srcset",a.srcset);var c=b.parentNode;c&&"picture"===c.nodeName.toLowerCase()&&k(c.getElementsByTagName("source"),function(b){v(b,"srcset",a.srcset)})}else b.style.backgroundImage='url("'+d+'")';w(b,a);g(l,"load",h);g(l,"error",u)};n(l,"error",u);n(l,"load",h);l.src=d}else b.src=d,w(b,a)}else"video"===b.nodeName.toLowerCase()?(k(b.getElementsByTagName("source"),function(b){v(b,"src",a.src)}),b.load(),w(b,a)):(a.error&&a.error(b,"missing"),t(b,a.errorClass))}function w(b,c){t(b,c.successClass);c.success&&c.success(b);b.removeAttribute(c.src);k(c.breakpoints,function(a){b.removeAttribute(a.src)})}function v(b,c,a){var d=b.getAttribute(a);d&&(b[c]=d,b.removeAttribute(a))}function q(b,c){return-1!==(" "+b.className+" ").indexOf(" "+c+" ")}function t(b,c){q(b,c)||(b.className+=" "+c)}function B(b){var c=[];b=document.querySelectorAll(b);for(var a=b.length;a--;c.unshift(b[a]));return c}function z(b){e.bottom=(window.innerHeight||document.documentElement.clientHeight)+b;e.right=(window.innerWidth||document.documentElement.clientWidth)+b}function n(b,c,a){b.attachEvent?b.attachEvent&&b.attachEvent("on"+c,a):b.addEventListener(c,a,!1)}function g(b,c,a){b.detachEvent?b.detachEvent&&b.detachEvent("on"+c,a):b.removeEventListener(c,a,!1)}function k(b,c){if(b&&c)for(var a=b.length,d=0;d<a&&!1!==c(b[d],d);d++);}function A(b,c,a){var d=0;return function(){var f=+new Date;f-d<c||(d=f,b.apply(a,arguments))}}var r,e,y;return function(b){if(!document.querySelectorAll){var c=document.createStyleSheet();document.querySelectorAll=function(a,b,d,h,e){e=document.all;b=[];a=a.replace(/\[for\b/gi,"[htmlFor").split(",");for(d=a.length;d--;){c.addRule(a[d],"k:v");for(h=e.length;h--;)e[h].currentStyle.k&&b.push(e[h]);c.removeRule(0)}return b}}var a=this,d=a._util={};d.elements=[];d.destroyed=!0;a.options=b||{};a.options.error=a.options.error||!1;a.options.offset=a.options.offset||100;a.options.success=a.options.success||!1;a.options.selector=a.options.selector||".b-lazy";a.options.separator=a.options.separator||"|";a.options.container=a.options.container?document.querySelectorAll(a.options.container):!1;a.options.errorClass=a.options.errorClass||"b-error";a.options.breakpoints=a.options.breakpoints||!1;a.options.loadInvisible=a.options.loadInvisible||!1;a.options.successClass=a.options.successClass||"b-loaded";a.options.validateDelay=a.options.validateDelay||25;a.options.save_viewportOffsetDelay=a.options.save_viewportOffsetDelay||50;a.options.srcset=a.options.srcset||"data-srcset";a.options.src=r=a.options.src||"data-src";y=1<window.devicePixelRatio;e={};e.top=0-a.options.offset;e.left=0-a.options.offset;a.revalidate=function(){p(this)};a.load=function(a,b){var c=this.options;void 0===a.length?x(a,b,c):k(a,function(a){x(a,b,c)})};a.destroy=function(){var a=this._util;this.options.container&&k(this.options.container,function(b){g(b,"scroll",a.validateT)});g(window,"scroll",a.validateT);g(window,"resize",a.validateT);g(window,"resize",a.save_viewportOffsetT);a.count=0;a.elements.length=0;a.destroyed=!0};d.validateT=A(function(){m(a)},a.options.validateDelay,a);d.save_viewportOffsetT=A(function(){z(a.options.offset)},a.options.save_viewportOffsetDelay,a);z(a.options.offset);k(a.options.breakpoints,function(a){if(a.width>=window.screen.width)return r=a.src,!1});setTimeout(function(){p(a)})}});

	var bLazy;
	$(function(){
		bLazy = new Blazy({});
	});
</script>
<script type="text/javascript" src="/res/js/bs.tooltip.js"></script><script type="text/javascript">
		var _qasp = _qasp || [];
		_qasp.push('go');
		if (spwidth < 750) {
        		_qasp.push(['setFastPAID', 'sadm.media2']);
    		} else {
        		_qasp.push(['setFastPAID', 'sadMedia2']);
    		}

		(function (d, x, a) {
			var z = d.createElement(x); z.type = 'text/javascript'; z.src = a; var s = d.getElementsByTagName(x)[0]; s.parentNode.insertBefore(z, s);
		})(document, 'script', 'https://a.spolecznosci.net/core/5dfa6debdd9174b848e16b303ec2e20c/main.js');
	</script></body>
</html>
