<!doctype html>
<html xmlns:fb="http://ogp.me/ns/fb#" lang="pl">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="UTF-8">
<meta name="description" content="• Polsat Box wprowadza nową ofertę telewizji naziemnej z pakietem 10 najpopularniejszych kanałów sportowych i informacyjnych oraz kilkunastu stacji radiowych. 
• Do jej odbioru służy nowy dekoder DVB-T2 HEVC. 
• Przez pierwszy miesiąc z oferty można korzystać bez opłat.">
<meta id="viewport" name="viewport" content="width=device-width,user-scalable=no">
<meta property="og:url" content="https://media2.pl/media/167744-Nowa-oferta-telewizji-naziemnej-Polsat-Box-z-dekoderem-DVB-T2-za-1-zl-wideo.html">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Media2.pl">
<meta property="og:title" content="Nowa oferta telewizji naziemnej Polsat Box z dekoderem DVB-T2 za 1 zł (wideo)">
<meta property="og:description" content="• Polsat Box wprowadza nową ofertę telewizji naziemnej z pakietem 10 najpopularniejszych kanałów sportowych i informacyjnych oraz kilkunastu stacji radiowych. 
• Do jej odbioru służy nowy dekoder DVB-T2 HEVC. 
• Przez pierwszy miesiąc z oferty można korzystać bez opłat.">
<meta property="og:image" content="https://media2.pl/g/og/80216.jpg">
<meta property="fb:admins" content="810402239">
<meta property="fb:app_id" content="128653860536240">
<link rel="canonical" href="https://media2.pl/l/n/167744">
<link rel="publisher" href="https://plus.google.com/109804292735183078703/">
<link rel="amphtml" href="https://media2.pl/amp/167744">
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Roboto+Condensed:700&subset=latin-ext" media="all">
<link rel="stylesheet" type="text/css" href="/res/css/bootstrap.min.css" media="all">
<link rel="stylesheet" type="text/css" href="/res/css/font-awesome.min.css" media="all">
<link rel="stylesheet" type="text/css" href="/res/css/rwd.1646156511.css" media="all">
<link rel="alternate" type="application/rss+xml" title="Media2.pl" href="https://feeds2.feedburner.com/media2">
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript" src="/res/js/rwd.1507909147.js"></script>
<script type="text/javascript" src="/res/js/socl.1347025322.js"></script>
<script type="text/javascript">
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount','UA-7659928-4'],['_setAllowAnchor', true],['_setCustomVar', 1, 'user', 'niezalogowany'],['_setCustomVar', 2, 'wersja', 'rwd'],['_trackPageview']);
		_gaq.push(['b._setAccount','UA-56741-7'],['b._setAllowAnchor', true],['b._setCustomVar', 1, 'user', 'niezalogowany'],['b._setCustomVar', 2, 'wersja', 'rwd'],['b._trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
  </script>
<link rel="apple-touch-icon" sizes="57x57" href="/res/logo/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/res/logo/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/res/logo/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/res/logo/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/res/logo/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/res/logo/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/res/logo/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/res/logo/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/res/logo/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/res/logo/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/res/logo/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/res/logo/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/res/logo/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/res/logo/favicon/favicon.ico" type="image/x-icon" />
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/res/logo/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#567EBB">
<title>Nowa oferta telewizji naziemnej Polsat Box z dekoderem DVB-T2 za 1 zł (wideo) - DVB-T, Polsat Box | media2.pl</title>
<script type="text/javascript">
    		var spwidth = window.innerWidth || document.documentElement.clientWidth  || document.body.clientWidth;
    </script>
</head>
<body>
<header>
<div class="container">
<div class="user-menu"><a href="https://media2.pl/facebook/?backUrl=ref" rel="nofollow">Zaloguj <i class="fa fa-facebook-square fa-fw"></i></a></div>
<div class="logo x-ua"><a href="/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 417 108"><linearGradient id="g" y1="100%" x2="0%" y2="0%" gradientTransform="rotate(0 .5 .5)"><stop offset="44%" stop-color="#fcd400"></stop><stop offset="44%" stop-color="#175bbb"></stop></linearGradient><path class="logo-body" fill="url(#g)" fill-rule="evenodd" d="M211.672 107.986c-.291.003-.582 0-.873-.007-9.463 0-16.812-3.122-22.047-9.364-5.235-6.241-7.852-16.005-7.852-29.293.002-12.885 2.922-22.901 8.76-30.049 5.838-7.147 14.395-10.72 25.67-10.72a46.169 46.169 0 0 1 7.701.529c2.068.37 4.091.95 6.04 1.734V.164h19.63V79.29c0 4.228.047 8.456.145 12.684.144 4.705.598 9.397 1.36 14.043h-14.044l-2.717-9.817h-.601a22.8 22.8 0 0 1-8.682 8.531 26.42 26.42 0 0 1-12.49 3.256Zm-66.256-.011c-12.18-.001-21.091-3.55-26.728-10.647-5.638-7.097-8.456-16.835-8.456-29.217 0-13.289 3.172-23.256 9.514-29.9 6.342-6.644 15.25-9.967 26.727-9.967a41.625 41.625 0 0 1 11.173 1.512c3.537.962 6.83 2.66 9.665 4.982a24.56 24.56 0 0 1 6.794 9.362 36.747 36.747 0 0 1 2.567 14.656 66.267 66.267 0 0 1-.377 6.795 89.72 89.72 0 0 1-1.127 7.549h-45.154c.3 6.34 1.93 11.12 4.89 14.341 2.96 3.222 7.75 4.832 14.371 4.832a31.95 31.95 0 0 0 18.51-5.738l6.47 12.832a38.417 38.417 0 0 1-12.306 6.115 53.881 53.881 0 0 1-16.533 2.493Zm156.57-.905a26.915 26.915 0 0 1-8.904-1.588 20.336 20.336 0 0 1-11.93-11.476 23.2 23.2 0 0 1-1.66-8.985 21.002 21.002 0 0 1 3.1-11.699 22.37 22.37 0 0 1 8.908-7.699 44.24 44.24 0 0 1 13.9-4.076 98.44 98.44 0 0 1 18.045-.68c.706-5.637.305-9.69-1.207-12.156-1.511-2.467-4.884-3.7-10.117-3.7-4.18.025-8.351.429-12.459 1.208a45.66 45.66 0 0 0-10.799 3.172l-4.681-14.649a64.546 64.546 0 0 1 14.345-4.299 92.422 92.422 0 0 1 17.364-1.586 39.47 39.47 0 0 1 13.138 1.887 18.93 18.93 0 0 1 2.45.961l-4.47-16.68 35.864-9.61a57.124 57.124 0 0 0-9.176 6.993l10.6 12.4a48.912 48.912 0 0 1 7.789-5.689 13.854 13.854 0 0 1 6.81-1.93 7.373 7.373 0 0 1 5.079 1.612 5.59 5.59 0 0 1 1.806 4.394 10.553 10.553 0 0 1-.9 4.301 23.428 23.428 0 0 1-3.2 4.906c-1.533 1.904-4.79 5.462-9.767 10.67L354.48 60.7v12.7h38.537l-46.99 12.59-3.631-13.552c-.166 3.179-.27 6.32-.305 9.421-.05 4.329.075 8.531.377 12.608a47.492 47.492 0 0 0 2.265 11.553h-16.005l-3.172-10.42h-.754a26.903 26.903 0 0 1-8.39 8.068c-3.576 2.267-8.181 3.4-13.817 3.4-.203.003-.405.004-.608.002Zm-258.494-1.203V64.795c0-6.947-.653-11.882-1.963-14.8-1.309-2.92-4.027-4.38-8.154-4.38a12.1 12.1 0 0 0-8.305 2.793 17.758 17.758 0 0 0-4.832 7.174v50.281H.608v-75.5h15.255l2.264 9.967h.6a34.573 34.573 0 0 1 8.834-8.455c3.572-2.416 8.177-3.625 13.816-3.625 4.832-.002 8.783.979 11.852 2.943 3.068 1.965 5.459 5.264 7.171 9.893a27.438 27.438 0 0 1 8.909-9.36 23.899 23.899 0 0 1 13.136-3.472 33.905 33.905 0 0 1 10.801 1.51 14.86 14.86 0 0 1 7.246 5.209 25.297 25.297 0 0 1 4.153 9.89 75.19 75.19 0 0 1 1.359 15.701v45.3H86.375v-42.43c0-5.94-.63-10.396-1.889-13.366-1.259-2.969-4.053-4.453-8.38-4.453a11.842 11.842 0 0 0-8.38 2.87 17.235 17.235 0 0 0-4.605 7.85v49.532H43.492Zm212-.004v-75.5h19.63v75.5h-19.63Zm-40.166-14.49c3.826.005 6.844-.928 9.059-2.795a15.099 15.099 0 0 0 4.681-8.078V48.484a15.036 15.036 0 0 0-4.681-2.492 22.1 22.1 0 0 0-6.643-.83c-5.536 0-9.688 1.863-12.457 5.588s-4.154 10.116-4.154 19.176c0 6.442 1.134 11.627 3.4 15.553 2.265 3.926 5.864 5.891 10.795 5.894Zm93.301-.443a9.6 9.6 0 0 0 .469-.016c3.924.001 7.046-.88 9.363-2.643a18.435 18.435 0 0 0 5.133-5.662v-9.816c-2.986-.3-5.99-.351-8.985-.152A32.931 32.931 0 0 0 306.982 74a12.824 12.824 0 0 0-5.285 3.023 6.752 6.752 0 0 0-1.963 4.985 8.567 8.567 0 0 0 2.49 6.566 9.63 9.63 0 0 0 6.403 2.356Zm97.658-21.084v-12.37h-27v-.488c7.91-7.096 13.077-11.914 15.5-14.453a48.455 48.455 0 0 0 5.834-7.252 27.41 27.41 0 0 0 3.248-7.006c.6-2.1.944-4.264 1.03-6.443l12.095 45.143-10.707 2.869Zm-275.818-8.98H158.4c.4-5.435-.425-9.611-2.476-12.53v-.002c-2.054-2.92-5.282-4.38-9.688-4.379-5.109 0-8.89 1.535-11.341 4.606-2.452 3.07-3.928 7.17-4.428 12.304ZM255.322 23.27V5.904h20.088V23.27h-20.088Z" /></svg></a></div>
<nav>
<ul class="clearfix">
<li class="search"><form action="/szukaj/" method="get" onsubmit="if($('#sq').val()=='np. Google'){$('#sq').val($('#sq').val().replace('np. ',''));}">
<div><input type="text" class="search-field" name="q" id="sq" placeholder="szukaj..." maxlength="100" value="np. Google" onkeyup="search.monitor()" onfocus="search.focus('np. Google')" onblur="search.blur('np. Google')" /></div><button class="search-btn" type="submit"><i class="fa fa-search"></i></button></form></li><li class="link active"><a href="/media/" class=" active">Media</a></li><li class="link"><a href="/marketing/" class="">Marketing</a></li><li class="link"><a href="/rozrywka/" class="">Rozrywka</a></li><li class="link"><a href="/tech/" class="">Tech</a></li><li class="link"><a href="/showbiz/" class="">Showbiz</a></li> <li class="link extra"><a href="http://forum.media2.pl/?ref=m2" target="forum">Forum</a></li><li class="hamburger"><i class="fa fa-bars"></i></li>
</ul>
</nav>
</div>
</header>
<main>
<div class="container"><div class="x-rwd-bb-c top">
<div><script>
				if (spwidth < 992) {
				document.write('<div class="spolecznoscinet" id="spolecznosci-312"></div>');
				} else {
				document.write('<div class="spolecznoscinet" id="spolecznosci-60"></div>');
				}
				</script></div>
</div><div id="news-item-wrapper" class="row">
<div id="news-main" class="col-md-8"><div class="news-item tpl-big"><div class="news-info"><span class="news-author"><i class="fa"></i>Łukasz Szewczyk</span><span class="news-date"><i class="fa"></i>14.07.2022 (14:44)</span><span class="news-comments"><a href="#komentarze"><i class="fa"></i>brak komentarzy</a></span></div><h1>Nowa oferta telewizji naziemnej Polsat Box z dekoderem DVB-T2 za 1 zł (wideo)</h1><div class="news-tags"><a href="/tag/dvb-t" class="tag" title="Zobacz tag">DVB-T</a> <a href="/tag/Polsat-Box" class="tag" title="Zobacz tag">Polsat&nbsp;Box</a></div><div class="news-lead">• Polsat Box wprowadza nową ofertę telewizji naziemnej z pakietem 10 najpopularniejszych kanałów sportowych i informacyjnych oraz kilkunastu stacji radiowych. <br>
• Do jej odbioru służy nowy dekoder DVB-T2 HEVC. <br>
• Przez pierwszy miesiąc z oferty można korzystać bez opłat.</div><div class="news-img" data-x="3" style="height:0;padding-bottom:48.81%"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/g/750/80216.jpg" alt="oferta" title="oferta" class="b-lazy" /></div><div class="news-body bbtext">Nowa oferta telewizji naziemnej Polsat Box to takzę nowy pakiet Sport i Informacje za 30 zł/mies. (20 zł/mies. z rabatem smartDOM) zapewnia 10 kanałów z najlepszym sportem, bieżącymi informacjami oraz publicystyką, a także rozrywką: Polsat Sport, Polsat Sport Extra, Eleven Sports 1, Eleven Sports 2, Eurosport 1, Eurosport 2, Polsat News, TVN 24, TVN Turbo oraz TVN Style. Promocyjnie w pakiecie znajduje się stacja informacyjna Wydarzenia 24. <div class="x-rwd-inl-c"><div class="spolecznoscinet" id="spolecznosci-1304"></div></div>
W ramach oferty klient otrzymuje także dostep do 17 stacji radiowych: RMF FM, RMF MAXXX, Muzo FM, Radio Zet, Antyradio, Plus Radio, Tok FM, Rock Radio, Złote Przeboje, Eska Rock, Vox FM, Radio Wielkopolska, Radio Bezpieczna Podróż, Radio Rekord FM, Radio Kolor 103 FM, Radio Kaszëbë FM, Radio Jasna Góra.<br>
<br>
<div class="news-img-container" style="text-align:center;margin-bottom:10px;"><div style="margin-bottom:5px;font-size:1px"><img src="/g/780/80215.jpg" alt="Nowa oferta telewizji naziemnej w Polsat Box" title="Nowa oferta telewizji naziemnej w Polsat Box" class="news_img" style="border:0;margin:0 auto;vertical-align:middle" /></div><div class="news-img-desc" style="color:#666;font-size:13px;line-height:125%">Nowa oferta telewizji naziemnej w Polsat Box</div></div>Klienci na nowym dekoderze mogą też odbierać wszystkie 28 ogólnodostępnych, bezpłatnych kanałów naziemnej telewizji cyfrowej. Dekoder wraz z pakietem Sport i Informacje jest udostępniany za 1 zł i zapewnia m.in. możliwość odbioru sygnału w jakości HD oraz elektroniczny przewodnik po programach.<br>
<br>
Nową ofertę wspiera kampania reklamowa stworzona przy współpracy z agencją Freundschaft i prowadzona w telewizji i Internecie.<br>
<br>
<div class="news-video-container" style="text-align:center;margin:10px 0;"><iframe title="YouTube video player" width="600" height="360" src="https://www.youtube.com/embed/156JtorYqlQ?rel=0&wmode=transparent" frameborder="0" allowfullscreen></iframe></div></div></div></div>
<div id="news-sidebar" class="col-md-4">
<div><script>
				if (spwidth < 992) {
				if (Math.random()>0.5?0:1) {
				document.write('<scr'+'ipt async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></scr'+'ipt>');
				document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-2386558369721555" data-ad-slot="7942500902"></ins>');
				(adsbygoogle = window.adsbygoogle || []).push({});
				} else {
				document.write('<div class="spolecznoscinet" id="spolecznosci-1302"></div>');
				}
				} else {
				if (Math.random()>0.5?0:1) {
				document.write('<scr'+'ipt async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></scr'+'ipt>');
				document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-2386558369721555" data-ad-slot="9213551679"></ins>');
				(adsbygoogle = window.adsbygoogle || []).push({});
				} else {
				document.write('<div class="spolecznoscinet" id="spolecznosci-1300"></div>');
				}
				}
				</script></div>
<div><div class="fb-page" data-href="https://www.facebook.com/Media2pl/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/Media2pl/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Media2pl/">Media2</a></blockquote></div></div>
<div id="x--scroll-ph"></div><div id="x-rwd-sky" class="x-rwd-sky-c"><script>
				if (spwidth < 992) {
				document.write('<!--x-->');
				} else {
				document.write('<div class="spolecznoscinet" id="spolecznosci-62"></div>');
				}
				</script></div> </div>
</div><div id="news-suggest"><span id="news-suggest-close" class="cp" onclick="$('#news-suggest').addClass('disabled');" title="Zamknij (możesz również kliknąć prawym przyciskiem myszy w dowolnym miejscu)"><i class="fa fa-times"></i></span><div class="news-item"><div class="news-info"><span class="news-category news-category-link"><a href="/media/"><i class="fa"></i>Media</a></span><span class="news-comments"><a href="/media/167742-Top-of-the-Top-Sopot-Festival-2022-w-TVN.-Gwiazdy-polskiej-muzyki-i-satyrycy.html?ict=sl#komentarze"><i class="fa"></i>brak komentarzy</a></span></div><div class="table-style"><div class="news-img" data-x="4"><a href="/media/167742-Top-of-the-Top-Sopot-Festival-2022-w-TVN.-Gwiazdy-polskiej-muzyki-i-satyrycy.html?ict=sl"><img src="/g/suggest/80212.jpg" alt="Top of the Top Sopot Festival 2022 w TVN. Gwiazdy polskiej muzyki i satyrycy" title="Top of the Top Sopot Festival 2022 w TVN. Gwiazdy polskiej muzyki i satyrycy" /></a></div><h2><a href="/media/167742-Top-of-the-Top-Sopot-Festival-2022-w-TVN.-Gwiazdy-polskiej-muzyki-i-satyrycy.html?ict=sl" title="Top of the Top Sopot Festival 2022 w TVN. Gwiazdy polskiej muzyki i satyrycy">Top of the Top Sopot Festival 2022 w TVN. Gwiazdy polskiej muzyki i satyrycy</a></h2></div></div></div><div id="comments-wrapper"><a name="komentarze"></a><div id="comments-title">
<h2><a href="/media/167744/komentarze/1.html#komentarze">Komentarze</a></h2>
</div><div id="comments-form"><form action="/media/167744-Nowa-oferta-telewizji-naziemnej-Polsat-Box-z-dekoderem-DVB-T2-za-1-zl-wideo.html#komentarze" method="post" autocomplete="on" onsubmit="return $.sendForm()" class="new"><dl style="display:none">
<dd style="display:none"><input type="hidden" id="komentarz_dodaj" name="komentarz_dodaj" value="1" /><input type="hidden" id="send" name="send" value="1" /></dd></dl>
<dl><dd class="html"><div class="x-separator"><a href="https://media2.pl/rejestracja/" rel="nofollow" class="button small fb" onclick="FBConnect();return false;">Zarejestruj się <i class="fa fa-facebook fa-fw"></i></a></div></dd>
<dd><input type="text" name="nick" id="nick" maxlength="75" class="text guest" placeholder="Imię/nick" value="" /></dd>
<dd><input type="text" name="mail" id="mail" maxlength="75" class="text guest" placeholder="E-mail" value="" /></dd>
<dd class="x-tresc guest"><textarea name="tresc" id="tresc" class="text cnt max1000 min3" style="width:100%"></textarea><br /><label><span id="cnt_tresc" class="t"></span></label></dd>
<dd><input type="text" id="captcha" class="text captcha " name="captcha" maxlength="4" autocomplete="off" value="" style="background: #FFF url(https://media2.pl/captcha.1657804046.png?w=170&h=34) no-repeat left center" placeholder="????" /><i id="captcha-reload" class="fa fa-refresh fa-fw" rel="tttg" title="Odśwież kod"></i><script type="text/javascript">
				$('#captcha-reload').addClass('cp').click(function () { $('#captcha').val('').css('background-image',$('#captcha').css('background-image').replace('.png',Math.floor(Math.random()*11)+'.png?w=170&h=34')).focus(); })</script></dd>
<dd><input type="submit" name="go" class="button comment-button" value="Dodaj komentarz" /></dd>
</dl></form></div></div><script type="application/ld+json">
			{
				"@context": "http://schema.org",
				"@type": "NewsArticle",
				"mainEntityOfPage": {
					"@type": "WebPage",
					"@id": "https://media2.pl/l/n/167744"
				},
				"headline": "Nowa oferta telewizji naziemnej Polsat Box z dekoderem DVB-T2 za 1 z\u0142 (wideo)",
				"datePublished": "2022-07-14T14:44:21+02:00",
				"dateModified": "2022-07-14T15:07:26+02:00",
				"publisher": {
					"@type": "Organization",
					"name": "Media2.pl",
					"logo": {
						"@type": "ImageObject",
						"url": "https://media2.pl/res/logo/amp_2016.png",
						"width": 185,
						"height": 60
					}
				},
				"author": {
					"@type": "Person",
					"name": "Łukasz Szewczyk"
				},
				"keywords": "DVB-T,Polsat Box",
					"commentCount": 0,
					"image": {
						"@type": "ImageObject",
						"url": "https://media2.pl/g/0/80216.jpg",
						"width": 1174,
						"height": 573
					}
							}
		</script><div id="news-readmore">
<h2>Polecamy</h2><div id="news-wall"><div class="wall-item"><div class="news-item no-lead"><div class="news-img" data-x="1"><a href="/media/167734-Rusza-kampania-Radio-Nowy-Swiat-ma-juz-dwa-lata-i-swietnie-sie-zapowiada-wideo.html?ict=rmp"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/g/350x200/80204.jpg|/g/700x400/80204.jpg" alt="Rusza kampania &quot;Radio Nowy Świat ma już dwa lata i świetnie się zapowiada&quot; (wideo)" title="Rusza kampania &quot;Radio Nowy Świat ma już dwa lata i świetnie się zapowiada&quot; (wideo)" class="b-lazy" /></a></div><h2><a href="/media/167734-Rusza-kampania-Radio-Nowy-Swiat-ma-juz-dwa-lata-i-swietnie-sie-zapowiada-wideo.html?ict=rmp" title="Rusza kampania &quot;Radio Nowy Świat ma już dwa lata i świetnie się zapowiada&quot; (wideo)">Rusza kampania &quot;Radio Nowy Świat ma już dwa lata i świetnie się zapowiada&quot; (wideo)</a></h2><div class="news-info"><span class="news-date"><i class="fa"></i>14.07.2022</span><span class="news-comments"><a href="/media/167734-Rusza-kampania-Radio-Nowy-Swiat-ma-juz-dwa-lata-i-swietnie-sie-zapowiada-wideo.html?ict=rmp#komentarze"><i class="fa"></i>1</a></span></div></div></div><div class="wall-item"><div class="news-item no-lead"><div class="news-img" data-x="1"><a href="/media/167743-Doda-szuka-milosci-zycia.-Reality-show-Doda.-12-krokow-do-milosci-jesienia-w-Polsacie.html?ict=rmp"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/g/350x200/80213.jpg|/g/700x400/80213.jpg" alt="Doda szuka miłości życia. Reality-show &quot;Doda. 12 kroków do miłości&quot; jesienią w Polsacie" title="Doda szuka miłości życia. Reality-show &quot;Doda. 12 kroków do miłości&quot; jesienią w Polsacie" class="b-lazy" /></a></div><h2><a href="/media/167743-Doda-szuka-milosci-zycia.-Reality-show-Doda.-12-krokow-do-milosci-jesienia-w-Polsacie.html?ict=rmp" title="Doda szuka miłości życia. Reality-show &quot;Doda. 12 kroków do miłości&quot; jesienią w Polsacie">Doda szuka miłości życia. Reality-show &quot;Doda. 12 kroków do miłości&quot; jesienią w Polsacie</a></h2><div class="news-info"><span class="news-date"><i class="fa"></i>14.07.2022</span><span class="news-comments"><a href="/media/167743-Doda-szuka-milosci-zycia.-Reality-show-Doda.-12-krokow-do-milosci-jesienia-w-Polsacie.html?ict=rmp#komentarze"><i class="fa"></i>1</a></span></div></div></div><div class="wall-item"><div class="news-item no-lead"><div class="news-img" data-x="1"><a href="/media/167739-Mistrzostwa-Swiata-w-lekkoatletyce-2022-w-TVP.html?ict=rmp"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/g/350x200/80209.jpg|/g/700x400/80209.jpg" alt="Mistrzostwa Świata w lekkoatletyce 2022 w TVP" title="Mistrzostwa Świata w lekkoatletyce 2022 w TVP" class="b-lazy" /></a></div><h2><a href="/media/167739-Mistrzostwa-Swiata-w-lekkoatletyce-2022-w-TVP.html?ict=rmp" title="Mistrzostwa Świata w lekkoatletyce 2022 w TVP">Mistrzostwa Świata w lekkoatletyce 2022 w TVP</a></h2><div class="news-info"><span class="news-date"><i class="fa"></i>14.07.2022</span><span class="news-comments"><a href="/media/167739-Mistrzostwa-Swiata-w-lekkoatletyce-2022-w-TVP.html?ict=rmp#komentarze"><i class="fa"></i>0</a></span></div></div></div><div class="wall-item"><div class="news-item no-lead"><div class="news-img" data-x="1"><a href="/media/167741-Weekendowe-wydanie-Przegladu-Sportowego-ze-Skarbem-Kibica-na-nowy-sezon-Ekstraklasy.html?ict=rmp"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/g/350x200/80211.jpg|/g/700x400/80211.jpg" alt="Weekendowe wydanie &quot;Przeglądu Sportowego&quot; ze Skarbem Kibica na nowy sezon Ekstraklasy" title="Weekendowe wydanie &quot;Przeglądu Sportowego&quot; ze Skarbem Kibica na nowy sezon Ekstraklasy" class="b-lazy" /></a></div><h2><a href="/media/167741-Weekendowe-wydanie-Przegladu-Sportowego-ze-Skarbem-Kibica-na-nowy-sezon-Ekstraklasy.html?ict=rmp" title="Weekendowe wydanie &quot;Przeglądu Sportowego&quot; ze Skarbem Kibica na nowy sezon Ekstraklasy">Weekendowe wydanie &quot;Przeglądu Sportowego&quot; ze Skarbem Kibica na nowy sezon Ekstraklasy</a></h2><div class="news-info"><span class="news-date"><i class="fa"></i>14.07.2022</span><span class="news-comments"><a href="/media/167741-Weekendowe-wydanie-Przegladu-Sportowego-ze-Skarbem-Kibica-na-nowy-sezon-Ekstraklasy.html?ict=rmp#komentarze"><i class="fa"></i>1</a></span></div></div></div><div class="wall-item"><div class="news-item no-lead"><div class="news-img" data-x="1"><a href="/media/167742-Top-of-the-Top-Sopot-Festival-2022-w-TVN.-Gwiazdy-polskiej-muzyki-i-satyrycy.html?ict=rmp"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/g/350x200/80212.jpg|/g/700x400/80212.jpg" alt="Top of the Top Sopot Festival 2022 w TVN. Gwiazdy polskiej muzyki i satyrycy" title="Top of the Top Sopot Festival 2022 w TVN. Gwiazdy polskiej muzyki i satyrycy" class="b-lazy" /></a></div><h2><a href="/media/167742-Top-of-the-Top-Sopot-Festival-2022-w-TVN.-Gwiazdy-polskiej-muzyki-i-satyrycy.html?ict=rmp" title="Top of the Top Sopot Festival 2022 w TVN. Gwiazdy polskiej muzyki i satyrycy">Top of the Top Sopot Festival 2022 w TVN. Gwiazdy polskiej muzyki i satyrycy</a></h2><div class="news-info"><span class="news-date"><i class="fa"></i>14.07.2022</span><span class="news-comments"><a href="/media/167742-Top-of-the-Top-Sopot-Festival-2022-w-TVN.-Gwiazdy-polskiej-muzyki-i-satyrycy.html?ict=rmp#komentarze"><i class="fa"></i>0</a></span></div></div></div><div class="wall-item"><div class="news-item no-lead"><div class="news-img" data-x="1"><a href="/media/167738-Jesienia-kolejna-99-Gra-o-wszystko-z-gwiazdami-TTV.html?ict=rmp"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/g/350x200/80208.jpg|/g/700x400/80208.jpg" alt="Jesienią kolejna &quot;99 - Gra o wszystko&quot; z gwiazdami TTV" title="Jesienią kolejna &quot;99 - Gra o wszystko&quot; z gwiazdami TTV" class="b-lazy" /></a></div><h2><a href="/media/167738-Jesienia-kolejna-99-Gra-o-wszystko-z-gwiazdami-TTV.html?ict=rmp" title="Jesienią kolejna &quot;99 - Gra o wszystko&quot; z gwiazdami TTV">Jesienią kolejna &quot;99 - Gra o wszystko&quot; z gwiazdami TTV</a></h2><div class="news-info"><span class="news-date"><i class="fa"></i>14.07.2022</span><span class="news-comments"><a href="/media/167738-Jesienia-kolejna-99-Gra-o-wszystko-z-gwiazdami-TTV.html?ict=rmp#komentarze"><i class="fa"></i>0</a></span></div></div></div></div><div class="x-rwd-bb-c bottom"><script>
				if (spwidth < 992) {
				document.write('<!--x-->');
				} else {
				document.write('<div class="spolecznoscinet" id="spolecznosci-1301"></div>');
				}
				</script></div></div><script type="text/javascript" charset="utf-8">
		window.twttr = (function (d,s,id) {
			var t, js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return; js=d.createElement(s); js.id=id;
			js.src="//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs);
			return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) } });
			}(document, "script", "twitter-wjs"));
</script></div>
</main>
<footer>
<div class="container">
<div id="footer" class="clearfix">
<div class="row">
<div class="col-sm-9 col-sm-offset-3 footer-menu-wrapper">
<div class="row min-gutter">
<div class="col-sm-4 col-md-3 col-md-offset-3 footer-menu">
<h3>Nasze działy</h3>
<ul><li><a href="/media/" class=" active">Media</a></li><li><a href="/marketing/" class="">Marketing</a></li><li><a href="/rozrywka/" class="">Rozrywka</a></li><li><a href="/tech/" class="">Tech</a></li><li><a href="/showbiz/" class="">Showbiz</a></li><li><a href="http://forum.media2.pl/" target="forum">Forum</a></li>
</ul>
</div>
<div class="col-sm-4 col-md-3 footer-menu">
<h3>O nas</h3>
<ul>
<li><a href="/redakcja/">Redakcja</a></li>
<li><a href="/reklama/">Reklama</a></li>
<li><a href="/kontakt/">Kontakt</a></li>
</ul>
</div>
<div class="col-sm-4 col-md-3 footer-menu">
<h3>Jesteśmy na</h3>
<ul>
<li><a href="https://www.facebook.com/media2pl/" target="fb"><i class="fa fa-facebook-official fa-fw"></i>&nbsp; Facebook</a></li>
<li><a href="https://www.instagram.com/media2.pl" target="insta"><i class="fa fa-instagram fa-fw"></i>&nbsp; Instagram</a></li>
<li><a href="https://twitter.com/media2pl" target="tw"><i class="fa fa-twitter fa-fw"></i>&nbsp; Twitter</a></li>
<li><a href="https://feedly.com/i/subscription/feed/http://feeds.feedburner.com/media2" target="rss"><i class="fa fa-rss fa-fw"></i>&nbsp; Feedly</a></li>
</ul>
</div>
</div>
</div>
</div>
<div id="takietam">
<div class="hidden-xs"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 417 108"><g><title>media2.pl</title><path class="logo-dwa" fill="#567ebb" d="M353.7,12.408l10.6,12.4a48.9,48.9,0,0,1,7.788-5.689,13.859,13.859,0,0,1,6.812-1.929,7.372,7.372,0,0,1,5.078,1.611,5.59,5.59,0,0,1,1.806,4.395,10.549,10.549,0,0,1-.9,4.3,23.437,23.437,0,0,1-3.2,4.907q-2.3,2.856-9.766,10.669L354.478,60.7v12.7h38.557l-47.01,12.6L327.009,15.025l35.857-9.608A57.755,57.755,0,0,0,353.7,12.408Zm52.588,57.436V57.476h-27V56.988q11.865-10.644,15.5-14.453a48.453,48.453,0,0,0,5.835-7.251,27.413,27.413,0,0,0,3.247-7.007,26.713,26.713,0,0,0,1.01-6.507l12.113,45.205Z"></path><path class="logo-media" fill="#2f2f30" d="M63.121,105.864V56.336a17.236,17.236,0,0,1,4.605-7.852,11.845,11.845,0,0,1,8.38-2.869q6.491,0,8.38,4.454t1.888,13.364v42.431h19.63v-45.3a75.178,75.178,0,0,0-1.359-15.7,25.3,25.3,0,0,0-4.153-9.891,14.863,14.863,0,0,0-7.247-5.209,33.9,33.9,0,0,0-10.8-1.51,23.9,23.9,0,0,0-13.137,3.473A27.433,27.433,0,0,0,60.4,41.085q-2.569-6.944-7.172-9.891T41.377,28.25q-8.458,0-13.817,3.624a34.573,34.573,0,0,0-8.833,8.456h-0.6l-2.265-9.966H0.607v75.5h19.63V55.581a17.752,17.752,0,0,1,4.832-7.172,12.1,12.1,0,0,1,8.305-2.793q6.19,0,8.154,4.379t1.963,14.8v41.072h19.63ZM167.784,86.536a31.948,31.948,0,0,1-18.509,5.738q-9.931,0-14.371-4.832T130.013,73.1h45.154q0.75-3.925,1.127-7.55a66.268,66.268,0,0,0,.378-6.795A36.742,36.742,0,0,0,174.105,44.1a24.563,24.563,0,0,0-6.795-9.362,26.037,26.037,0,0,0-9.664-4.983,41.625,41.625,0,0,0-11.174-1.51q-17.214,0-26.727,9.966t-9.513,29.9q0,18.573,8.456,29.218t26.727,10.646a53.886,53.886,0,0,0,16.534-2.492,38.418,38.418,0,0,0,12.307-6.115Zm-11.86-38.2Q159,52.714,158.4,60.866H130.466q0.75-7.7,4.428-12.306t11.342-4.605Q152.844,43.954,155.924,48.333ZM248.7,0.164h-19.63V30.817a30.508,30.508,0,0,0-6.04-1.736,46.155,46.155,0,0,0-7.7-.529q-16.913,0-25.67,10.721T180.9,69.322q0,19.932,7.852,29.294t22.046,9.362a26.418,26.418,0,0,0,13.364-3.247,22.8,22.8,0,0,0,8.682-8.531h0.6l2.718,9.815h14.043a107.3,107.3,0,0,1-1.359-14.043Q248.7,85.63,248.7,79.288V0.164ZM204.531,85.479q-3.4-5.889-3.4-15.553,0-13.59,4.153-19.177t12.457-5.587a22.11,22.11,0,0,1,6.644.831,15.033,15.033,0,0,1,4.681,2.492V80.5a15.1,15.1,0,0,1-4.681,8.079q-3.322,2.8-9.06,2.793Q207.928,91.368,204.531,85.479Zm50.96,20.385h19.63v-75.5h-19.63v75.5ZM288.862,49.39a45.666,45.666,0,0,1,10.8-3.171,69.045,69.045,0,0,1,12.458-1.208q7.85,0,10.117,3.7t1.208,12.156a98.441,98.441,0,0,0-18.045.679A44.238,44.238,0,0,0,291.5,65.622a22.375,22.375,0,0,0-8.909,7.7,21.009,21.009,0,0,0-3.1,11.7,23.2,23.2,0,0,0,1.661,8.984,20.334,20.334,0,0,0,11.929,11.476,26.923,26.923,0,0,0,9.513,1.586q8.454,0,13.816-3.4A26.9,26.9,0,0,0,324.8,95.6h0.755l3.171,10.419h16.006a47.486,47.486,0,0,1-2.265-11.552q-0.453-6.115-.378-12.608t0.529-13.213q0.453-6.717.453-13.364a42.482,42.482,0,0,0-1.284-10.872,18.93,18.93,0,0,0-12.759-13.665,39.461,39.461,0,0,0-13.137-1.887,92.439,92.439,0,0,0-17.365,1.585,64.543,64.543,0,0,0-14.345,4.3Zm13.363,39.185a8.571,8.571,0,0,1-2.491-6.568,6.749,6.749,0,0,1,1.963-4.983A12.825,12.825,0,0,1,306.982,74a32.931,32.931,0,0,1,7.625-1.359,54.089,54.089,0,0,1,8.985.151V82.61a18.438,18.438,0,0,1-5.134,5.662q-3.476,2.644-9.362,2.642A9.628,9.628,0,0,1,302.225,88.574Zm-46.9-65.3h20.087V5.905H255.322V23.27Z"></path></g></svg></div>
<a href="/polityka_prywatnosci/">Polityka prywatności</a><span class="hidden-sm"> &nbsp;|&nbsp; </span><a href="/polityka_cookie/">Pliki cookie</a>
</div>
</div>
</div>
</footer><div id="fb-root"></div>
<script type="text/javascript">
			window.fbAsyncInit = function() {
				FB.init({
					appId   : '128653860536240',
					status  : true,
					cookie  : true,
					oauth   : true,
					xfbml   : true
				});

				FB.Event.subscribe('edge.create', function(targetUrl) {
					if (typeof _gaq != 'undefined') {
						_gaq.push(['_trackSocial', 'facebook', 'like', targetUrl]);
						_gaq.push(['b._trackSocial', 'facebook', 'like', targetUrl]);
					}
					if (typeof socl != 'undefined') socl.track('MTA6MTY3NzQ0', 'facebook', 'on');
				});

				FB.Event.subscribe('edge.remove', function(targetUrl) {
					if (typeof _gaq != 'undefined') {
						_gaq.push(['_trackSocial', 'facebook', 'unlike', targetUrl]);
						_gaq.push(['b._trackSocial', 'facebook', 'unlike', targetUrl]);
					}
					if (typeof socl != 'undefined') socl.track('MTA6MTY3NzQ0', 'facebook', 'off');
				});

									FB.Event.subscribe('auth.login', function() {
						FBProcess();
					});
								};

			function FBConnect () {
				FB.login(function(response) {
					if (response.status == 'connected') {
						FBProcess()
					}
					}, {scope : 'email'});
			}

			function FBProcess () {
				window.location = '/facebook/?backUrl=ref';
			}

			(function() {
				var e = document.createElement('script');
				e.src = document.location.protocol + '//connect.facebook.net/pl_PL/all.js';
				e.async = true;
				document.getElementById('fb-root').appendChild(e);
				}());
		</script> 
<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier = '0iTg6ydJP9TeQ9rA7dYRcrR3TIMyT9A08FDpbdFA0eP.87';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
			gt.setAttribute('defer','defer'); gt.src=l+'://goldbach.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
	</script><script>
	/*!
	hey, [be]Lazy.js - v1.6.2 - 2016.05.09
	A fast, small and dependency free lazy load script (https://github.com/dinbror/blazy)
	(c) Bjoern Klinggaard - @bklinggaard - http://dinbror.dk/blazy
	*/
	(function(p,m){"function"===typeof define&&define.amd?define(m):"object"===typeof exports?module.exports=m():p.Blazy=m()})(this,function(){function p(b){var c=b._util;c.elements=B(b.options.selector);c.count=c.elements.length;c.destroyed&&(c.destroyed=!1,b.options.container&&k(b.options.container,function(a){n(a,"scroll",c.validateT)}),n(window,"resize",c.save_viewportOffsetT),n(window,"resize",c.validateT),n(window,"scroll",c.validateT));m(b)}function m(b){for(var c=b._util,a=0;a<c.count;a++){var d=c.elements[a],f=d.getBoundingClientRect();if(f.right>=e.left&&f.bottom>=e.top&&f.left<=e.right&&f.top<=e.bottom||q(d,b.options.successClass))b.load(d),c.elements.splice(a,1),c.count--,a--}0===c.count&&b.destroy()}function x(b,c,a){if(!q(b,a.successClass)&&(c||a.loadInvisible||0<b.offsetWidth&&0<b.offsetHeight))if(c=b.getAttribute(r)||b.getAttribute(a.src)){c=c.split(a.separator);var d=c[y&&1<c.length?1:0],f="img"===b.nodeName.toLowerCase();if(f||void 0===b.src){var l=new Image,u=function(){a.error&&a.error(b,"invalid");t(b,a.errorClass);g(l,"error",u);g(l,"load",h)},h=function(){if(f){b.src=d;v(b,"srcset",a.srcset);var c=b.parentNode;c&&"picture"===c.nodeName.toLowerCase()&&k(c.getElementsByTagName("source"),function(b){v(b,"srcset",a.srcset)})}else b.style.backgroundImage='url("'+d+'")';w(b,a);g(l,"load",h);g(l,"error",u)};n(l,"error",u);n(l,"load",h);l.src=d}else b.src=d,w(b,a)}else"video"===b.nodeName.toLowerCase()?(k(b.getElementsByTagName("source"),function(b){v(b,"src",a.src)}),b.load(),w(b,a)):(a.error&&a.error(b,"missing"),t(b,a.errorClass))}function w(b,c){t(b,c.successClass);c.success&&c.success(b);b.removeAttribute(c.src);k(c.breakpoints,function(a){b.removeAttribute(a.src)})}function v(b,c,a){var d=b.getAttribute(a);d&&(b[c]=d,b.removeAttribute(a))}function q(b,c){return-1!==(" "+b.className+" ").indexOf(" "+c+" ")}function t(b,c){q(b,c)||(b.className+=" "+c)}function B(b){var c=[];b=document.querySelectorAll(b);for(var a=b.length;a--;c.unshift(b[a]));return c}function z(b){e.bottom=(window.innerHeight||document.documentElement.clientHeight)+b;e.right=(window.innerWidth||document.documentElement.clientWidth)+b}function n(b,c,a){b.attachEvent?b.attachEvent&&b.attachEvent("on"+c,a):b.addEventListener(c,a,!1)}function g(b,c,a){b.detachEvent?b.detachEvent&&b.detachEvent("on"+c,a):b.removeEventListener(c,a,!1)}function k(b,c){if(b&&c)for(var a=b.length,d=0;d<a&&!1!==c(b[d],d);d++);}function A(b,c,a){var d=0;return function(){var f=+new Date;f-d<c||(d=f,b.apply(a,arguments))}}var r,e,y;return function(b){if(!document.querySelectorAll){var c=document.createStyleSheet();document.querySelectorAll=function(a,b,d,h,e){e=document.all;b=[];a=a.replace(/\[for\b/gi,"[htmlFor").split(",");for(d=a.length;d--;){c.addRule(a[d],"k:v");for(h=e.length;h--;)e[h].currentStyle.k&&b.push(e[h]);c.removeRule(0)}return b}}var a=this,d=a._util={};d.elements=[];d.destroyed=!0;a.options=b||{};a.options.error=a.options.error||!1;a.options.offset=a.options.offset||100;a.options.success=a.options.success||!1;a.options.selector=a.options.selector||".b-lazy";a.options.separator=a.options.separator||"|";a.options.container=a.options.container?document.querySelectorAll(a.options.container):!1;a.options.errorClass=a.options.errorClass||"b-error";a.options.breakpoints=a.options.breakpoints||!1;a.options.loadInvisible=a.options.loadInvisible||!1;a.options.successClass=a.options.successClass||"b-loaded";a.options.validateDelay=a.options.validateDelay||25;a.options.save_viewportOffsetDelay=a.options.save_viewportOffsetDelay||50;a.options.srcset=a.options.srcset||"data-srcset";a.options.src=r=a.options.src||"data-src";y=1<window.devicePixelRatio;e={};e.top=0-a.options.offset;e.left=0-a.options.offset;a.revalidate=function(){p(this)};a.load=function(a,b){var c=this.options;void 0===a.length?x(a,b,c):k(a,function(a){x(a,b,c)})};a.destroy=function(){var a=this._util;this.options.container&&k(this.options.container,function(b){g(b,"scroll",a.validateT)});g(window,"scroll",a.validateT);g(window,"resize",a.validateT);g(window,"resize",a.save_viewportOffsetT);a.count=0;a.elements.length=0;a.destroyed=!0};d.validateT=A(function(){m(a)},a.options.validateDelay,a);d.save_viewportOffsetT=A(function(){z(a.options.offset)},a.options.save_viewportOffsetDelay,a);z(a.options.offset);k(a.options.breakpoints,function(a){if(a.width>=window.screen.width)return r=a.src,!1});setTimeout(function(){p(a)})}});

	var bLazy;
	$(function(){
		bLazy = new Blazy({});
	});
</script>
<script type="text/javascript" src="/res/js/bs.tooltip.js"></script><script type="text/javascript">
		var _qasp = _qasp || [];
		_qasp.push('go');
		if (spwidth < 750) {
        		_qasp.push(['setFastPAID', 'sadm.media2']);
    		} else {
        		_qasp.push(['setFastPAID', 'sadMedia2']);
    		}

		(function (d, x, a) {
			var z = d.createElement(x); z.type = 'text/javascript'; z.src = a; var s = d.getElementsByTagName(x)[0]; s.parentNode.insertBefore(z, s);
		})(document, 'script', 'https://a.spolecznosci.net/core/5dfa6debdd9174b848e16b303ec2e20c/main.js');
	</script></body>
</html>
